<!DOCTYPE html>
<html>
<head>
<title>قلب مجنون الحلقة 9 كاملة مترجمة HD اونلاين 2017 مشاهدة اونلاين تلفزيون العرب ALARAB</title>
<meta name=description content="مشاهدة اونلاين قلب مجنون الحلقة 9 مشاهدة الحلقة 9 قلب مجنون deli gönül مترجم HD اونلاين 2017"/>
<meta name=keywords content="فيديوهات مضحكة,افلام مضحكة,فيديوهات طريفة,ضحك في ضحك,أتحداك إذا بتلاقي انذل منها,هند,فيلم هندي"/>
<meta name=robots content="index,follow"/>
<meta name=rating content=general />
<meta name=author content="تلفزيون العرب"/>
<meta name=copyright content="تلفزيون العرب"/>
<meta name=category content=""/>
<meta name=published content="2017-08-29 15:22:59"/>
<meta itemprop=name content="قلب مجنون الحلقة 9 كاملة مترجمة HD اونلاين 2017"/>
<meta itemprop=description content=" مشاهدة الحلقة 9 قلب مجنون deli gönül مترجم HD اونلاين 2017"/>
<meta itemprop=image content="http://images.alarab.com/data/tv/20170829101818.jpg"/>
<meta itemprop=url content="http://tv1.alarab.com/v90368-_مشاهدة_الحلقة_9_قلب_مجنون_92017"/>
<meta http-equiv=cache-control content=public />
<meta property=fb:app_id content=100004923462328 />
<meta property=og:title content="قلب مجنون الحلقة 9 كاملة مترجمة HD اونلاين 2017"/>
<meta property=og:image content="http://images.alarab.com/data/tv/20170829101818.jpg"/>
<meta property=og:url content="http://tv1.alarab.com/v90368-_مشاهدة_الحلقة_9_قلب_مجنون_92017"/>
<meta property=og:type content=movie />
<meta property=og:site_name content="تلفزيون العرب"/>
<meta property=og:description content=" مشاهدة الحلقة 9 قلب مجنون deli gönül مترجم HD اونلاين 2017"/>
<link rel=image_src href="http://images.alarab.com/data/tv/20170829101818.jpg"/>
<link rel=canonical href="http://tv1.alarab.com/v90368-_مشاهدة_الحلقة_9_قلب_مجنون_92017"/>
<link rel=alternate type="application/rss+xml" href="/rss.xml" title="RSS feed for Tv alarab"/>
<link href="/img/favicon.ico" rel=icon type="image/ico"/>
<script src="/js/ajax_likes.js"></script>
<meta name=apple-itunes-app content="app-id=521989728">
<meta name=viewport content="width=device-width, user-scalable=no"/>
<meta http-equiv=Content-Type content="text/html; charset=utf-8"/>
<meta name=msvalidate.01 content=CE6E4A0D572E9663738C032D8EAC2D37 />
<meta name=google-site-verification content=Fs-1FdgzZDcN0esGmtHamII7vwUQ6jZ_7fGKqSTTV_8 />
<meta http-equiv=Cache-control content=public>
<link rel=stylesheet type="text/css" href="/css/style.css"/>
<link rel=stylesheet type="text/css" media="only screen and (max-device-width: 480px)" href="/css/mobile320.css?i=tbx"/>
<link rel=stylesheet href="/font-awesome/css/font-awesome.min.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/282172443/ar/ar_mobile_interstitial', [[1, 1], [1, 2]]).display();
</script></head>
<body>
<div class=search_box id=mobile_search>
<div id=search>
<form method=post name=search_items id=search_form>
<fieldset class=clearfix>
<input name=q placeholder="ادخل اسم مسلسل \ فيلم او مقطع للبحث..." ">
<input type=submit name=search value="ابحث في الموقع" class=button>
</fieldset>
</form>
</div>
</div>
<nav id=menu>
<ul>
<li>
<a class=menu_login style="width:100%" href="https://www.facebook.com/v2.2/dialog/oauth?client_id=1403352039726816&amp;state=7948409bde945d13afc781e70564be3e&amp;response_type=code&amp;sdk=php-sdk-5.0.0&amp;redirect_uri=http%3A%2F%2Ftv1.alarab.com%2F&amp;scope=email"><img class=fb_login_head src="/images/login.png"></a>
</li>
<li><a href="http://tv1.alarab.com" class=logo>صفحة البداية</a><i class="fa fa-home" aria-hidden=true></i></li>
<li><a href="http://tv1.alarab.com" class=logo>الجديد</a><i class="fa fa-clock-o" aria-hidden=true></i></li>
<li><A href='javascript:void(0)' class=show_search>بحث </A><i class="fa fa-search" aria-hidden=true></i></li>
<li class=heading_one id=dc1244><a href="http://tv1.alarab.com/view-8/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">مسلسلات رمضان 2017</a><i class="fa fa-moon-o" aria-hidden=true></i></li>
<li><a title="" href="/ramadan2017/سورية">مسلسلات رمضان السورية</a><i class="fa fa-moon-o" aria-hidden=true></i></li>
<li><a title="" href="/ramadan2017/مصرية">مسلسلات رمضان المصرية</a><i class="fa fa-moon-o" aria-hidden=true></i></li>
<li><a title="" href="/ramadan2017/خليجية">مسلسلات رمضان الخليجية</a><i class="fa fa-moon-o" aria-hidden=true></i></li>
<li><a title="" href="/ramadan2017/لبانينة">مسلسلات رمضان اللبانينة</a><i class="fa fa-moon-o" aria-hidden=true></i></li>
<li><a title="" href="http://tv1.alarab.com/series-6519_%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A1-9-%D8%A7%D9%84%D8%AA%D8%A7%D8%B3%D8%B9">باب الحارة 9</a><i class="fa fa-moon-o" aria-hidden=true></i></li>
<li><a title="" href="http://tv1.alarab.com/series-6530_%D8%B1%D8%A7%D9%85%D8%B2-%D8%AA%D8%AD%D8%AA-%D8%A7%D9%84%D8%A3%D8%B1%D8%B6">رامز تحت الارض</a><i class="fa fa-moon-o" aria-hidden=true></i></li>
<li><a title="" href="http://tv1.alarab.com/series-6481_%D8%B9%D9%81%D8%A7%D8%B1%D9%8A%D8%AA-%D8%B9%D8%AF%D9%84%D9%8A-%D8%B9%D9%84%D8%A7%D9%85">عفاريت عدلي علام </a><i class="fa fa-moon-o" aria-hidden=true></i></li>
<li class=heading_one id=dc><a href="#">افلام</a><i class="fa fa-chevron-circle-down" aria-hidden=true></i>
</i></li><li id=d1><a title=" اكبر مكتبة عربية تضم باقة من اروع افلام البوكس اوفس" href="/view-1/افلام-عربية">افلام عربية</a><i class="fa fa-angle-double-left"></i></li><li id=d297><a title=" افلام , افلام هندية , تحميل افلام هندية , افلام" href="/view-297/افلام-هندية">افلام هندية</a><i class="fa fa-angle-double-left"></i></li><li id=d295><a title=" مشاهدة وتحميل جميع افلام كرتون وافلام الأنمي كارتون أون لاين" href="/view-295/افلام-كرتون">افلام كرتون</a><i class="fa fa-angle-double-left"></i></li><li id=d5553><a title=" أفلام أجنبي اون لاين مترجمة مشاهدة افلام اجنبية مباشرة مشاهدة" href="/view-5553/افلام-اجنبية">افلام اجنبية</a><i class="fa fa-angle-double-left"></i></li><li id=d6181><a title=" افلام الزمن الاصيل الابيض والاسود افلام زمان" href="/view-6181/افلام-مصرية-قديمة">افلام مصرية قديمة</a><i class="fa fa-angle-double-left"></i></li><li id=d313><a title=" أشهر المسرحيات العربية لملوك المسرح دريد لحام، عادل أمام، فيروز،" href="/view-313/مسرحيات">مسرحيات</a><i class="fa fa-angle-double-left"></i></li><li class=heading_one id=dc313><a href="#">مسلسلات</a><i class="fa fa-chevron-circle-down" aria-hidden=true></i>
</i></li><li id=d1951><a title=" مسلسلات اجنبية ومكسيكية مترجمة ومدبلجة" href="/view-1951/مسلسلات-اجنبية">مسلسلات اجنبية</a><i class="fa fa-angle-double-left"></i></li><li id=d299><a title=" مكتبة مسلسلات جديدة ومتنوعة للمسللات التركية بمشاهدة مباشرة و تحميل" href="/view-299/مسلسلات-تركية">مسلسلات تركية</a><i class="fa fa-angle-double-left"></i></li><li id=d8><a title=" لنهائية لمسلسلات رمضان 2017 وقنوات عرض المسلسلات
راس الغول محمود عبدالعزيز" href="/view-8/مسلسلات-عربية">مسلسلات عربية</a><i class="fa fa-angle-double-left"></i></li><li id=d><a title="" href="/view-/"></a><i class="fa fa-angle-double-left"></i></li><li id=d4><a title=" مكتبة باقوى مسلسلات الكارتون، الرسوم المتحركة اونلاين، تحميل ومشاهدة مباشرة" href="/view-4/مسلسلات-كرتون">مسلسلات كرتون</a><i class="fa fa-angle-double-left"></i></li><li class=heading_one id=dc4><a href="#">مقاطع فيديو</a><i class="fa fa-chevron-circle-down" aria-hidden=true></i>
</i></li><li id=d309><a title=" قسم متخصص في المقاطع المظحكه مقاطع فكاهيه رائعه فديو مضحك" href="/view-309/مقاطع-مضحكة">مقاطع مضحكة</a><i class="fa fa-angle-double-left"></i></li><li id=d10><a title=" تحميل ومشاهدة كليبات فيديو كليب عربي اجنبيى اونلاين" href="/view-10/فيديو-كليب">فيديو كليب</a><i class="fa fa-angle-double-left"></i></li><li id=d311><a title=" برامج تلفزيون منوعة، مشاهدة مباشرة، اونلاين على موقع العرب، تسجيلات" href="/view-311/برامج-تلفزيون">برامج تلفزيون</a><i class="fa fa-angle-double-left"></i></li><li id=d><a title="" href="/view-/"></a><i class="fa fa-angle-double-left"></i></li><li class=heading_one id=dc1244><a href="http://www.alarab.com">موقع العرب</a><i class="fa fa-sitemap" aria-hidden=true></i></li>
<li><A href="http://www.alarab.com/1/">اخبار </A><i class="fa fa-newspaper-o"></i></li>
<li><A href="http://www.alarab.com/3/">كرة قدم ودوريات</A><i class="fa fa-futbol-o"></i></li>
<li><A href="http://www.alarab.com/1.html">اخبار محلية</A><i class="fa fa-map-marker"></i></li>
<li class=heading_one id=dc1244><a href="http://mp31.alarab.com">اغاني mp3</a><i class="fa fa-music" aria-hidden=true></i></li>
<li><A href="http://mp31.alarab.com/lyrics/1">كلمات الاغاني</A><i class="fa fa-music" aria-hidden=true></i>
<li><A href="http://mp31.alarab.com/music_genre/arabic-rap.html">اغاني راب</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-aarass-mp3.html">اغاني اعراس</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-chaabia-mp3.html">اغاني شعبية</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-wataniya-mp3.html">اغاني وطنية</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-romansiya-mp3.html">اغاني رومنسية</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-hazina-mp3.html">اغاني حزينة</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-raqs-mp3.html">اغاني رقص</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-karaoke-mp3.html">اغاني كاريوكي</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-dabki-dhiya-mp3.html">اغاني دبكة ودحية</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-kodod-halbiya-mp3.html">اغاني قدود حلبية</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/sdaghani-qadima-mp3.html">اغاني قديمة</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-ghazal-mp3.html">اغاني غزل</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-ashaar-mp3.html">اغاني اشعار</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-islamiya-mp3.html">اغاني اسلامية</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-ramadan-mp3.html">اغاني رمضان</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-atfal-mp3.html">اغاني اطفال</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-birthday-mp3.html">اغاني اعياد ميلاد</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-dj-mp3.html">اغاني دي جي</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-action-mp3.html">اغاني اكشن</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-remix-mp3.html">اغاني ريمكس</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-ramadan-series-mp3.html">اغاني مسلسلات رمضان</A><i class="fa fa-headphones"></i></li>
<li><A href="http://mp31.alarab.com/music_genre/aghani-aflam-mp3.html">اغاني افلام</A><i class="fa fa-headphones"></i></li>
</ul>
</nav>
<script>


$(document).ready(function () {

	/*
$( ".menu" ).click(function() {
if($('#menu').css('display') == 'none'){ 
   $('#menu').show('fast'); 
   return false;
} else { 
   $('#menu').hide('fast'); 
   return false;
}
});
*/

$( ".mobile_letters" ).click(function() {
  $( "#letters" ).slideToggle( "fast" );
});
$( ".show_letters" ).click(function() {
  $( "#letters" ).slideToggle( "fast" );
});
$( ".mobile_letters_close" ).click(function() {
  $( "#letters" ).slideToggle( "fast" );
});
$( ".show_search" ).click(function() {
  $( "#mobile_search" ).slideToggle( "fast" );
});
$( ".search" ).click(function() {
  $( "#mobile_search" ).slideToggle( "fast" );
});

$( ".menu" ).click(function() {
  $( "nav#menu" ).slideToggle( "fast" );
});


$( ".title_m_c_black" ).click(function() {
  $( ".full_story" ).slideToggle( "fast" );
});

});
$(document).mouseup(function (e)
{
    var container = $("#menu");

    if (!container.is(e.target) // if the target of the click isn't the container...
        && container.has(e.target).length === 0) // ... nor a descendant of the container
    {
        container.fadeOut( 100 );;
    }
});

$(document).mouseup(function (e)
{
    var container = $("#mobile_search");

    if (!container.is(e.target) // if the target of the click isn't the container...
        && container.has(e.target).length === 0) // ... nor a descendant of the container
    {
        container.fadeOut( 100 );;
    }
});

</script>
<header>
<div class=wrapListing>
<a href="http://tv1.alarab.com" class=logo><img src="data:image/png;base64,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" alt=""/></a>
<a href='javascript:void(0)' class=menu><i class="fa fa-bars" aria-hidden=true></i></a>
<a href='javascript:void(0)' class=search><i class="fa fa-search" aria-hidden=true></i></a>
<a href='/favorites/' class=favorites><i id=fav_nav class="fa fa-heart" aria-hidden=true><span class=favoritesnum>0</span></i></a>
</div>
</header>
<div id=content-wrapper>
<div id=FloatBanner style=width:120px>
<a href="javascript: void(0)" onclick='$("#FloatBanner").hide();' style="float:left;width:100%;background:#ca2828;color:#FFF;display:inline-block;padding-top:3px;padding-bottom:3px;text-align:center;font-weight:bold;width:100%;float:left">
اغلاق
</a>
<div style=clear:both></div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/282172443/ar/ar_120x600', [[1, 1], [120, 600]]).display();
</script>
</div>
<div id=FloatBanner2 style=width:120px>
<a href="javascript: void(0)" onclick='$("#FloatBanner2").hide();' style="float:right;width:100%;background:#ca2828;color:#FFF;display:inline-block;padding-top:3px;padding-bottom:3px;text-align:center;font-weight:bold;width:100%;">
اغلاق
</a>
<div style=clear:both></div>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/282172443/ar/ar_120x600', [[1, 1], [120, 600]]).display();
</script>
</div>
<link rel=stylesheet href="/font-awesome/css/font-awesome.min.css">
<div class=over_head>
<div class=item_wrap>
<ul>
<li><i class="fa fa-newspaper-o fa-lg"></i><a href="http://www.alarab.com/1/" title="اخبار محلية وعربية الناصرة ">أخبار</a></li>
<li><i class="fa fa-futbol-o fa-lg"></i><a href="http://www.alarab.com/3/" title="كوورة">رياضة</a></li>
<li><i class="fa fa-futbol-o fa-lg"></i><a href="http://www.alarab.com/tag_search.php?tag=%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9&stags=" title="فيديو ملخصات مباريات">ملخصات المباريات</a></li>
<li><i class="fa fa-key fa-lg"></i><a href="http://abraj.alarab.com/" title="حظك اليوم والابراج">حظك اليوم</a></li>
<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9" title="مسلسلات تركية مترجمة مدبلجة">مسلسلات تركية</a></li>
<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-1/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" title="افلام مصرية جديدة 2016">افلام مصرية</a></li>
<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-5553/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%A7%D8%AC%D9%86%D8%A8%D9%8A%D8%A9" title="افلام اجنبية مترجمة">افلام اجنبية</a></li>
<li><i class="fa fa-music fa-lg"></i><a href="http://mp31.alarab.com/" title="اغاني عربية mp3">اغاني</a></li>
<li><i class="fa fa-music fa-lg"></i><a href="http://mp31.alarab.com/singer-797-%D8%AC%D9%85%D9%8A%D8%B9_%D8%A7%D8%BA%D8%A7%D9%86%D9%8A_%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%85%D8%A7%D8%AA_%D8%A7%D8%BA%D8%A7%D9%86%D9%8A_%D8%A7%D8%B7%D9%81%D8%A7%D9%84_.html" title="اغاني الاطفال">اغاني اطفال</a></li>
<li><i class="fa fa-hand-peace-o fa-lg"></i><a href="http://www.alarab.com/4368/" title="اجمل 10 قوائم ">اجمل 10</a></li>
<li><i class="fa fa-television fa-lg"></i><a href="http://tv1.alarab.com/q/%D9%85%D8%AA%D8%B1%D8%AC%D9%85" title="اجمل 10 قوائم ">مسلسلات تركية مترجمة</a></li>
</ul>
</div>
</div>
<div class=topads><center><iframe id=ad7a03f2 name=ad7a03f2 allowtransparency=true src='http://adv.alarab.com/tv1/banners/top.php?height=95' frameborder=0 scrolling=no width=800 height=90></iframe></center></div>
<div id=outer_header>
<div id=header_sec>
<a href="/"><img src="data:image/png;base64,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" alt="" id=logo width=137 height=50 /></a>
<div id=nav>
<ul id=navbar>
<li id=d5553><a title=" أفلام أجنبي اون لاين مترجمة مشاهدة افلام اجنبية مباشرة مشاهدة" href="/view-5553/افلام-اجنبية">افلام اجنبية</a></li><li id=d1><a title=" اكبر مكتبة عربية تضم باقة من اروع افلام البوكس اوفس" href="/view-1/افلام-عربية">افلام عربية</a></li><li id=d295><a title=" مشاهدة وتحميل جميع افلام كرتون وافلام الأنمي كارتون أون لاين" href="/view-295/افلام-كرتون">افلام كرتون</a></li><li id=d6181><a title=" افلام الزمن الاصيل الابيض والاسود افلام زمان" href="/view-6181/افلام-مصرية-قديمة">افلام مصرية قديمة</a></li><li id=d297><a title=" افلام , افلام هندية , تحميل افلام هندية , افلام" href="/view-297/افلام-هندية">افلام هندية</a></li><li id=d311><a title=" برامج تلفزيون منوعة، مشاهدة مباشرة، اونلاين على موقع العرب، تسجيلات" href="/view-311/برامج-تلفزيون">برامج تلفزيون</a></li><li id=d10><a title=" تحميل ومشاهدة كليبات فيديو كليب عربي اجنبيى اونلاين" href="/view-10/فيديو-كليب">فيديو كليب</a></li><li id=d313><a title=" أشهر المسرحيات العربية لملوك المسرح دريد لحام، عادل أمام، فيروز،" href="/view-313/مسرحيات">مسرحيات</a></li><li id=d1951><a title=" مسلسلات اجنبية ومكسيكية مترجمة ومدبلجة" href="/view-1951/مسلسلات-اجنبية">مسلسلات اجنبية</a></li><li id=d299><a title=" مكتبة مسلسلات جديدة ومتنوعة للمسللات التركية بمشاهدة مباشرة و تحميل" href="/view-299/مسلسلات-تركية">مسلسلات تركية</a></li><li id=d8><a title=" لنهائية لمسلسلات رمضان 2017 وقنوات عرض المسلسلات
راس الغول محمود عبدالعزيز" href="/view-8/مسلسلات-عربية">مسلسلات رمضان 2017</a></li><li id=d4><a title=" مكتبة باقوى مسلسلات الكارتون، الرسوم المتحركة اونلاين، تحميل ومشاهدة مباشرة" href="/view-4/مسلسلات-كرتون">مسلسلات كرتون</a></li><li id=d309><a title=" قسم متخصص في المقاطع المظحكه مقاطع فكاهيه رائعه فديو مضحك" href="/view-309/مقاطع-مضحكة">مقاطع مضحكة</a></li><li id=d5573><a title=" ريـال مدريد برشلونه الزمالك والاهلي ملخصات المباريات" href="/view-5573/ملخصات-المباريات">ملخصات المباريات</a></li>
</ul>
</div>
<br class=clear />
</div>
</div>
<center>
<div class=m_ad>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/282172443/ar/ar_728x90', [[1, 1], [728, 90]]).display();
</script>
</div>
</center>
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
<div id=content_sec>
<div class=trending_now>
<img width=117 height=18 src="/images/trending_now.png" alt="الاضافات المتميزة"/>
<div style=border-right:none><a href="/series-6614_يغمرني-الشوق" title=" - يغمرني الشوق">يغمرني الشوق</a> </div><div><a href="/series-6613_للعشق-جنون" title="lilishik jonon - للعشق جنون">للعشق جنون</a> </div><div><a href="/series-6612_خيوط-الحرير" title="khout harir - خيوط الحرير">خيوط الحرير</a> </div><div><a href="/series-6611_وجوه-الحب-3" title="kuch rang pyar ke aise bhi 3 - وجوه الحب 3">وجوه الحب 3</a> </div><div><a href="/series-6610_مريم" title="Meryem - مريم">مريم</a> </div><div><a href="/series-6609_ناركوس-1" title="Narcos - ناركوس 1">ناركوس 1</a> </div><div><a href="/series-6608_الحلم" title="rüya - الحلم">الحلم</a> </div><div><a href="/series-6606_الكاذبان" title="İki Yalancı - الكاذبان">الكاذبان</a> </div><div><a href="/series-6603_قلب-مجنون" title="deli gönül - قلب مجنون">قلب مجنون</a> </div><div><a href="/series-6602_البدر" title="Dolunay - البدر">البدر</a> </div>	<div id=plusone>
<g:plusone size=standard href="http://tv1.alarab.com/v90368-_%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9_%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9_9_%D9%82%D9%84%D8%A8_%D9%85%D8%AC%D9%86%D9%88%D9%86_92017"></g:plusone>
</div>
<div class=fb-like style="border:none;margin:none;float:left;margin-top:2px;" data-href="http://tv1.alarab.com/v90368-_%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9_%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9_9_%D9%82%D9%84%D8%A8_%D9%85%D8%AC%D9%86%D9%88%D9%86_92017" data-width=100px data-layout=button_count data-action=like data-show-faces=false data-share=true></div>
</div>
<a title="" href="/ramadan2017/مغربية " class=series-types>مسلسلات رمضان المغربية </a><a title="" href="/ramadan2017/سورية" class=series-types>مسلسلات رمضان السورية</a><a title="" href="/ramadan2017/مصرية" class=series-types>مسلسلات رمضان المصرية</a><a title="" href="/ramadan2017/خليجية" class=series-types>مسلسلات رمضان الخليجية</a><a title="" href="/ramadan2017/لبانينة" class=series-types>مسلسلات رمضان اللبانينة</a><a title="" href="/ramadan2017/كويتية" class=series-types>مسلسلات رمضان الكويتية</a><a title="" href="/ramadan2017/سعودية" class=series-types>مسلسلات رمضان السعودية</a><a title="" href="/ramadan2017/اردنية" class=series-types>مسلسلات رمضان الاردنية</a><a title="" href="/ramadan2017/بحرينية" class=series-types>مسلسلات رمضان البحرينية</a><a title="" href="/ramadan2017/اماراتية" class=series-types>مسلسلات رمضان الاماراتية</a><a title="" href="/ramadan2017/قطرية" class=series-types style=margin-left:0>مسلسلات رمضان القطرية</a>
<div id=celebs class=ramadanseriesTOP>
<div class=title>مسلسلات يتم نشرها قبل الجميع: </div>
<div class=more_cel>
<img src="http://images2.alarab.com/data/tv/146-100/20170824112002.jpg" alt="خيوط الحرير الحلقة 6"/>
<a href="/v90324-_الحلقة_6_خيوط_الحرير_مسلسل_62017">خيوط الحرير الحلقة 6 </a>
<a class=foreign_name href="/v90324-_الحلقة_6_خيوط_الحرير_مسلسل_62017">شاهد اون لاين</a>
</div>
<div class=more_cel>
<img src="http://images8.alarab.com/data/tv/146-100/20170824112002.jpg" alt="خيوط الحرير الحلقة 5"/>
<a href="/v90323-_الحلقة_5_خيوط_الحرير_مسلسل_52017">خيوط الحرير الحلقة 5 </a>
<a class=foreign_name href="/v90323-_الحلقة_5_خيوط_الحرير_مسلسل_52017">شاهد اون لاين</a>
</div>
<div class=more_cel>
<img src="http://images10.alarab.com/data/tv/146-100/20170824112002.jpg" alt="خيوط الحرير الحلقة 4"/>
<a href="/v90322-_الحلقة_4_خيوط_الحرير_مسلسل_42017">خيوط الحرير الحلقة 4 </a>
<a class=foreign_name href="/v90322-_الحلقة_4_خيوط_الحرير_مسلسل_42017">شاهد اون لاين</a>
</div>
<div class=more_cel>
<img src="http://images6.alarab.com/data/tv/146-100/20170824112002.jpg" alt="خيوط الحرير الحلقة 3"/>
<a href="/v90321-_الحلقة_3_خيوط_الحرير_مسلسل_32017">خيوط الحرير الحلقة 3 </a>
<a class=foreign_name href="/v90321-_الحلقة_3_خيوط_الحرير_مسلسل_32017">شاهد اون لاين</a>
</div>
<div class=more_cel>
<img src="http://images3.alarab.com/data/tv/146-100/20170824112002.jpg" alt="خيوط الحرير الحلقة 2"/>
<a href="/v90320-_الحلقة_2_خيوط_الحرير_مسلسل_22017">خيوط الحرير الحلقة 2 </a>
<a class=foreign_name href="/v90320-_الحلقة_2_خيوط_الحرير_مسلسل_22017">شاهد اون لاين</a>
</div>
<div class=more_cel>
<img src="http://images4.alarab.com/data/tv/146-100/20170824112002.jpg" alt="خيوط الحرير الحلقة 1"/>
<a href="/v90319-_الحلقة_1_خيوط_الحرير_مسلسل_12017">خيوط الحرير الحلقة 1 </a>
<a class=foreign_name href="/v90319-_الحلقة_1_خيوط_الحرير_مسلسل_12017">شاهد اون لاين</a>
</div>
<div class=more_cel>
<img src="http://images6.alarab.com/data/tv/146-100/20170428175657.jpg" alt="مذكرات عشيقة سابقة الحلقة 45 الأخيرة"/>
<a href="/v89990-_الحلقة_45_الأخيرة_مذكرات_عشيقة_452017">مذكرات عشيقة سابقة الحلقة 45 الأخيرة </a>
<a class=foreign_name href="/v89990-_الحلقة_45_الأخيرة_مذكرات_عشيقة_452017">شاهد اون لاين</a>
</div>
<div class=more_cel>
<img src="http://images10.alarab.com/data/tv/146-100/20170428175657.jpg" alt="مذكرات عشيقة سابقة الحلقة 44"/>
<a href="/v89983-_الحلقة_44_مذكرات_عشيقة_سابقة_442017">مذكرات عشيقة سابقة الحلقة 44 </a>
<a class=foreign_name href="/v89983-_الحلقة_44_مذكرات_عشيقة_سابقة_442017">شاهد اون لاين</a>
</div>
</div>
<style>
.more_cel {
    display: inline-block;
    float: right;
    text-align: center;
    width: 120px;
	margin-bottom:15px;
}
.more_cel img {
    margin: 10px 10px 0;
    width: 100px;
}
.more_cel a {
    color: #be450b;
    text-align: center;
	font-size:  13px;
}
</style>
<div style=clear:both></div>
<div id=left_content>
<div class=mobile_sort_wrap>
<div class=inside_v_page>
<script src="https://content.jwplatform.com/libraries/PXmCq4jA.js"> </script>
<div id=hosted></div>
<script>
var playerInstance = jwplayer("hosted");
playerInstance.setup({
	title: "قلب مجنون الحلقة 9",
	sources: [{
					file: "http://flv2.alarab.com:8080/new/iphone/114812.mp4",
					label: "SD 480p",
					"default": "true"
					},{
					file: "http://flv2.alarab.com:8080/new/hd/114812.mp4",
					label: "HD 1080p"
					}
	  ],	
	startparam: "start",
		image: 'http://images.alarab.com/data/tv/20170829101818.jpg',
	primary: "html5",
	width:"100%",
		autostart: "false",
	height: '',
	aspectratio: "16:9",
	hlshtml :true,
	controls: "true",
	stretching:"exactfit",
    mediaid: "PXmCq4jA",
	plugins: { // Define ArtiMedia plugin
	"http://akamai.advsnx.net/CDN/sdk/plugins/jw7/plugin.js": {// Publisher unique plugin URL
		siteKey: "alarab", // Required site-key parameter
		videoId: "demovideo", // Set unique video-id
		category: "demo" // Set content category and other parameters (age,gender)
	}
	},
	related: {
		file: "http://tv1.alarab.com/related_rss.php?id=&t=00",
		onclick: "link",
		heading: "مقاطع متعلقة",
		oncomplete: "autoplay",
		autoplaytimer: 15,
		autoplaymessage: "__title__ سوف يبدأ بعد  xx ثوان"
	},  
	sharing: {
		code: encodeURI("<iframe src='http://alarabplayers.alarab.com/v90368-_%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9_%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9_9_%D9%82%D9%84%D8%A8_%D9%85%D8%AC%D9%86%D9%88%D9%86_92017' />"),
		link: "http://tv1.alarab.com/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9"
	},


});
 /*jwplayer().onDisplayClick(function() {jwplayer().play(true); jwplayer().setFullscreen(true); });*/
 jwplayer().on('error', function(event) {
    ga('send', 'event', 'JW Player Events', 'Errors', 'قلب مجنون الحلقة 9');
});
 
</script>
</div>
<div class=alert style=display:none>
<span class=closebtn onclick="this.parentElement.style.display='none';">&times;</span>
<div class=saved_text></div>
</div>
<div class=info_holder>
<h1>قلب مجنون الحلقة 9</h1>
<a href='javascript:void(0)' class=title_m_c_black><i class="fa fa-caret-down" aria-hidden=true></i>قلب مجنون الحلقة 9 كاملة مترجمة HD اونلاين 2017</a>
<a href="javascript:savelist(90368);" class=save id=dislike90368><i class="fa fa-heart" aria-hidden=true></i></a>
<span class=desc_m_c_gray><i class="fa fa-eye" aria-hidden=true></i> 330,295,040 | <i class="fa fa-hashtag" aria-hidden=true></i> <a class="" href="/view-299/مسلسلات-تركية">مسلسلات تركية</a> | <i class="fa fa-hashtag" aria-hidden=true></i> <a class="" href="/series-6603_قلب-مجنون">قلب مجنون</a> </span>
<span class=desc_m_c_gray> الثلاثاء ٢٩ / أغسطس / ٢٠١٧ </span>
<div class=sharing_tools>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=edemosoft"></script>
<div class=addthis_inline_share_toolbox></div>
</div>
<span class="desc_m_c_gray full_story" style=display:none>قصة مسلسل <i>قلب مجنون الحلقة 9</i>: </span>
<div class=channel_more>
<a href="/series-6603_قلب-مجنون" class=img><img src="http://images.alarab.com/data/tv/146-100/20170705122437.jpg"/></a>
<div class=floater><a href="/series-6603_قلب-مجنون" class=ch_t>قلب مجنون</a>
<a href="/series-6603_قلب-مجنون" class="ch_t small">الأربعاء ٠٥ / يوليو / ٢٠١٧</a></div>
<a href="/series-6603_قلب-مجنون" class=ch_t_go>9 فيديو <i class="fa fa-long-arrow-left" aria-hidden=true></i></a>
</div>
<div class=under_player>
<div class=text_ads>
<a href="http://www.alarab.net/clicks.php?client=6137&url=http://samara.co.il/online/clalit/2017/nazareth/0817/lp/CL_Naz_arab_redirect.html" target=_blank class=ad_title><img src="http://www.alarab.com/adp.png" style="margin-left:10px;"/>50 ألف نصراوي بطلعلهن الأفضل.. لانهن اختاروا كلاليت </a>
<span class=ad_desc></span>
</div>
</div>
<div class=related_on>
<span>التالي</span>
<a href="/v90368-_مشاهدة_الحلقة_9_قلب_مجنون_92017" class=re_con_cat>
<img src="http://images9.alarab.com/data/tv/146-100/20170829101818.jpg" alt="قلب مجنون الحلقة 9 كاملة مترجمة HD اونلاين 2017"/>
<div class="">قلب مجنون الحلقة 9 كاملة مترجمة HD اونلاين 2017</div>
<div class=desc_c>الثلاثاء ٢٩ / أغسطس / ٢٠١٧ <i class="fa fa-eye" aria-hidden=true></i> 5,873,920</div>
</a>
<div class=fav>
<a href="javascript:savelist(90368);" class=save id=dislike90368><i class="fa fa-heart" aria-hidden=true></i></a>
</div>
<a href="/v90294-_مشاهدة_الحلقة_8_قلب_مجنون_82017" class=re_con_cat>
<img src="http://images4.alarab.com/data/tv/146-100/20170822120440.jpg" alt="قلب مجنون الحلقة 8 كاملة مترجمة HD اونلاين 2017"/>
<div class="">قلب مجنون الحلقة 8 كاملة مترجمة HD اونلاين 2017</div>
<div class=desc_c>الثلاثاء ٢٢ / أغسطس / ٢٠١٧ <i class="fa fa-eye" aria-hidden=true></i> 5,869,110</div>
</a>
<div class=fav>
<a href="javascript:savelist(90294);" class=save id=dislike90294><i class="fa fa-heart" aria-hidden=true></i></a>
</div>
<a href="/v90213-_مشاهدة_الحلقة_7_قلب_مجنون_72017" class=re_con_cat>
<img src="http://images3.alarab.com/data/tv/146-100/20170815172401.jpg" alt="قلب مجنون الحلقة 7 كاملة مترجمة HD اونلاين 2017"/>
<div class="">قلب مجنون الحلقة 7 كاملة مترجمة HD اونلاين 2017</div>
<div class=desc_c>الثلاثاء ١٥ / أغسطس / ٢٠١٧ <i class="fa fa-eye" aria-hidden=true></i> 5,863,845</div>
</a>
<div class=fav>
<a href="javascript:savelist(90213);" class=save id=dislike90213><i class="fa fa-heart" aria-hidden=true></i></a>
</div>
<a href="/v90157-_مشاهدة_الحلقة_6_قلب_مجنون_52017" class=re_con_cat>
<img src="http://images9.alarab.com/data/tv/146-100/20170801134432.jpg" alt="قلب مجنون الحلقة 5 كاملة مترجمة HD اونلاين 2017"/>
<div class="">قلب مجنون الحلقة 5 كاملة مترجمة HD اونلاين 2017</div>
<div class=desc_c>الأربعاء ٠٩ / أغسطس / ٢٠١٧ <i class="fa fa-eye" aria-hidden=true></i> 5,860,205</div>
</a>
<div class=fav>
<a href="javascript:savelist(90157);" class=save id=dislike90157><i class="fa fa-heart" aria-hidden=true></i></a>
</div>
<a href="/v90095-_مشاهدة_الحلقة_5_قلب_مجنون_52017" class=re_con_cat>
<img src="http://images.alarab.com/data/tv/146-100/20170801134432.jpg" alt="قلب مجنون الحلقة 5 كاملة مترجمة HD اونلاين 2017"/>
<div class="">قلب مجنون الحلقة 5 كاملة مترجمة HD اونلاين 2017</div>
<div class=desc_c>الثلاثاء ٠١ / أغسطس / ٢٠١٧ <i class="fa fa-eye" aria-hidden=true></i> 5,856,175</div>
</a>
<div class=fav>
<a href="javascript:savelist(90095);" class=save id=dislike90095><i class="fa fa-heart" aria-hidden=true></i></a>
</div>
<a href="/v90030-_مشاهدة_الحلقة_4_قلب_مجنون_42017" class=re_con_cat>
<img src="http://images6.alarab.com/data/tv/146-100/20170726113901.jpg" alt="قلب مجنون الحلقة 4 كاملة مترجمة HD اونلاين 2017"/>
<div class="">قلب مجنون الحلقة 4 كاملة مترجمة HD اونلاين 2017</div>
<div class=desc_c>الأربعاء ٢٦ / يوليو / ٢٠١٧ <i class="fa fa-eye" aria-hidden=true></i> 5,851,950</div>
</a>
<div class=fav>
<a href="javascript:savelist(90030);" class=save id=dislike90030><i class="fa fa-heart" aria-hidden=true></i></a>
</div>
<a href="/v89914-_مشاهدة_الحلقة_3_قلب_مجنون_32017" class=re_con_cat>
<img src="http://images6.alarab.com/data/tv/146-100/20170713162915.jpg" alt="قلب مجنون الحلقة 3 كاملة مترجمة HD اونلاين 2017"/>
<div class="">قلب مجنون الحلقة 3 كاملة مترجمة HD اونلاين 2017</div>
<div class=desc_c>الخميس ١٣ / يوليو / ٢٠١٧ <i class="fa fa-eye" aria-hidden=true></i> 5,844,410</div>
</a>
<div class=fav>
<a href="javascript:savelist(89914);" class=save id=dislike89914><i class="fa fa-heart" aria-hidden=true></i></a>
</div>
<a href="/v89913-_مشاهدة_الحلقة_2_قلب_مجنون_22017" class=re_con_cat>
<img src="http://images7.alarab.com/data/tv/146-100/20170713162755.jpg" alt="قلب مجنون الحلقة 2 كاملة مترجمة HD اونلاين 2017"/>
<div class="">قلب مجنون الحلقة 2 كاملة مترجمة HD اونلاين 2017</div>
<div class=desc_c>الخميس ١٣ / يوليو / ٢٠١٧ <i class="fa fa-eye" aria-hidden=true></i> 5,844,345</div>
</a>
<div class=fav>
<a href="javascript:savelist(89913);" class=save id=dislike89913><i class="fa fa-heart" aria-hidden=true></i></a>
</div>
<a href="/v89809-_مشاهدة_الحلقة_1_قلب_مجنون_12017" class=re_con_cat>
<img src="http://images8.alarab.com/data/tv/146-100/20170705122942.jpg" alt="قلب مجنون الحلقة 1 كاملة مترجمة HD اونلاين 2017"/>
<div class="">قلب مجنون الحلقة 1 كاملة مترجمة HD اونلاين 2017</div>
<div class=desc_c>الأربعاء ٠٥ / يوليو / ٢٠١٧ <i class="fa fa-eye" aria-hidden=true></i> 5,837,585</div>
</a>
<div class=fav>
<a href="javascript:savelist(89809);" class=save id=dislike89809><i class="fa fa-heart" aria-hidden=true></i></a>
</div>
<div id=results></div>
<div align=center>
<button id=load_more_button><img src="/images/ajax-loader.gif" class=animation_image style="float:left;display:none"> أظهر المزيد ...</button>
</div>
<div id=fb-root></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=398077397009554";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class=fb-comments data-href="http://tv1.alarab.com/v90368-_مشاهدة_الحلقة_9_قلب_مجنون_92017" data-width="100%" data-numposts=5></div>
<script>
//load_contents(track_page); //load content

function savelist(vid){
	$.post( '/save.php', {'vid': vid}, function(data){
	$('.alert').fadeIn( "fast" )
	//$(".saved").append(data); //append data into #results element
	if(data==1){
		$('.save').addClass("saved");
		$('.alert').addClass("g_Alert");
		$('.saved_text').text("تمت الاضافة الى قائمتك المفضلة");
	}
	if(data==0){
		$('.save').removeClass("saved");
		$('.alert').removeClass("g_Alert");
		$('.saved_text').text("تم الحذف من قائمتك المفضلة");

	}
	setTimeout(function(){
  $('.alert').fadeOut( "fast" );
}, 3000);
	});

}

</script>
</div>
</div>
<script>
//load_contents(track_page); //load content
$( "#clickme" ).click(function() {

});
function savelist(vid){
		alert("يجب عليك تسجيل الدخول لحفظ قوائم!");
window.location.href = "/favorites/";

	
}

$.fn.rotate=function(options) {
  var $this=$(this), prefixes, opts, wait4css=0;
  prefixes=['-Webkit-', '-Moz-', '-O-', '-ms-', ''];
  opts=$.extend({
    startDeg: false,
    endDeg: 360,
    duration: 1,
    count: 1,
    easing: 'linear',
    animate: {},
    forceJS: false
  }, options);

  function supports(prop) {
    var can=false, style=document.createElement('div').style;
    $.each(prefixes, function(i, prefix) {
      if (style[prefix.replace(/\-/g, '')+prop]==='') {
        can=true;
      }
    });
    return can;
  }

  function prefixed(prop, value) {
    var css={};
    if (!supports.transform) {
      return css;
    }
    $.each(prefixes, function(i, prefix) {
      css[prefix.toLowerCase()+prop]=value || '';
    });
    return css;
  }

  function generateFilter(deg) {
    var rot, cos, sin, matrix;
    if (supports.transform) {
      return '';
    }
    rot=deg>=0 ? Math.PI*deg/180 : Math.PI*(360+deg)/180;
    cos=Math.cos(rot);
    sin=Math.sin(rot);
    matrix='M11='+cos+',M12='+(-sin)+',M21='+sin+',M22='+cos+',SizingMethod="auto expand"';
    return 'progid:DXImageTransform.Microsoft.Matrix('+matrix+')';
  }

  supports.transform=supports('Transform');
  supports.transition=supports('Transition');

  opts.endDeg*=opts.count;
  opts.duration*=opts.count;

  if (supports.transition && !opts.forceJS) { // CSS-Transition
    if ((/Firefox/).test(navigator.userAgent)) {
      wait4css=(!options||!options.animate)&&(opts.startDeg===false||opts.startDeg>=0)?0:25;
    }
    $this.queue(function(next) {
      if (opts.startDeg!==false) {
        $this.css(prefixed('transform', 'rotate('+opts.startDeg+'deg)'));
      }
      setTimeout(function() {
        $this
          .css(prefixed('transition', 'all '+opts.duration+'s '+opts.easing))
          .css(prefixed('transform', 'rotate('+opts.endDeg+'deg)'))
          .css(opts.animate);
      }, wait4css);

      setTimeout(function() {
        $this.css(prefixed('transition'));
        if (!opts.persist) {
          $this.css(prefixed('transform'));
        }
        next();
      }, (opts.duration*1000)-wait4css);
    });

  } else { // JavaScript-Animation + filter
    if (opts.startDeg===false) {
      opts.startDeg=$this.data('rotated') || 0;
    }
    opts.animate.perc=100;

    $this.animate(opts.animate, {
      duration: opts.duration*1000,
      easing: $.easing[opts.easing] ? opts.easing : '',
      step: function(perc, fx) {
        var deg;
        if (fx.prop==='perc') {
          deg=opts.startDeg+(opts.endDeg-opts.startDeg)*perc/100;
          $this
            .css(prefixed('transform', 'rotate('+deg+'deg)'))
            .css('filter', generateFilter(deg));
        }
      },
      complete: function() {
        if (opts.persist) {
          while (opts.endDeg>=360) {
            opts.endDeg-=360;
          }
        } else {
          opts.endDeg=0;
          $this.css(prefixed('transform'));
        }
        $this.css('perc', 0).data('rotated', opts.endDeg);
      }
    });
  }

  return $this;
};
</script>
<script>
		var track_page = 1; //track user click as page number, righ now page number 1
	
$("#load_more_button").click(function (e) { //user clicks on button
	//$('.animation_image').show(); //show loading image
	track_page++; //page number increment everytime user clicks load button
	load_contents(track_page); //load content
});


//Ajax load function
function load_contents(track_page){
	$('.animation_image').show(); //show loading image
		$.post( '/loadmore.php', {'page': track_page,'keyword': 'قلب مجنون الحلقة ','cat': ' sCat= 6603 '}, function(data){
			if(data.trim().length == 0){
			//display text and disable load button if nothing to load
			$("#load_more_button").text("You have reached end of the record!").prop("disabled", true);
		}
		$("#results").append(data); //append data into #results element
		
		//scroll page to button element
		$("html, body").animate({scrollTop: $("#load_more_button").offset().top}, 250);
	
		//hide loading image
		$('.animation_image').hide(); //hide loading image once data is received
	});
}
 $(document).ready(function () {
	 $( ".d_up" ).click(function() {
		 if(document.getElementById('s_footer').style.bottom !="0px"){
		$('#s_footer').show();
		$("#s_footer").css("bottom","0px");
		$(".d_up").css("bottom","50px");
		$( ".d_up" ).empty();
		$(".d_up").append('<i class="fa fa-arrow-circle-down" aria-hidden="true"></i>');
		 }else{
			 $('#s_footer').hide();
			 		$(".d_up").css("bottom","0px");

		$("#s_footer").css("bottom","-50px");
		$( ".d_up" ).empty();
		$(".d_up").append('<i class="fa fa-arrow-circle-up" aria-hidden="true"></i>');
		 }
			
			
	
});

	 var window_height=$( window ).height();
	 var other_height=$('#hosted').height();
	 var header_height=$('header').height();

  $('.info_holder').height(window_height-other_height-header_height-6);
  /*$('body').height(window_height-50);*/
  	
  /*$('#s_footer').show(  );*/


 });
 
</script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/282172443/ar/ar_mobile_bottom', [[970, 250], [970, 90], [320, 50], [1, 1], [728, 90]]).display();
</script></div>
<div id=banner_slider>
<div id=title-video itemscope itemtype="http://schema.org/VideoObject">
<h1 itemprop=name style="">قلب مجنون الحلقة 9 كاملة مترجمة HD اونلاين 2017</h1>
<div class=urlpath style=margin-top:8px>
<a href="http://tv1.alarab.com" title="مسلسلات رمضان 2017  | تركية | افلام عربي | هندي | اجنبية مشاهدة اونلاين alarab.net">صفحة البداية </a>
<a class="" href="/view-299/مسلسلات-تركية">مسلسلات تركية</a><a class="" href="/series-6603_قلب-مجنون">قلب مجنون</a><a href="http://tv1.alarab.com/v90368-_مشاهدة_الحلقة_9_قلب_مجنون_92017" title="قلب مجنون الحلقة 9 كاملة مترجمة HD اونلاين 2017" style=background:none>قلب مجنون الحلقة 9 </a>
</div>
</div>
<div class=video-slider>
<form method=post class=light style=" background: none repeat scroll 0 0 #FF3950 ;display: inline-block;margin: auto;width: 95%;">
<input name=q placeholder="ادخل اسم مسلسل \ فيلم او مقطع للبحث..." style="margin:5px;margin-left:0" value=""/>
<input type=submit name=search value="ابحث في الموقع" style="margin:5px;margin-right:0;"/>
</form>
<div style=clear:both></div>
<div class=text_ads>
<a href="http://www.alarab.net/clicks.php?client=6139&url=https://goo.gl/CpLGzs" target=_blank class=ad_title><img src="http://www.alarab.com/adp.png" style="margin-left:10px;margin-top:3px"/>بدك تحقق حلمك وتشتري سيارة؟ أيام مبيعات خيالية من 6 الى 8 أيلول</a>
<span class=ad_desc> ما في اشي مستحيل؟.. حلمك راح يتحقق عن قريب.. اضغط هنا.. حابب تشتري سيارة وتكون</span>
</div>
<iframe src="http://alarabplayers.alarab.com/?vid=90368&height=457&autoplay=true&title=قلب مجنون الحلقة 9&autoplay=false" itemprop=video width="100%" height=400 scrolling=No frameborder=0 id=placeholder allowtransparency=true scrollbars=no transparent=yes allowFullScreen> sandbox="allow-same-origin allow-scripts allow-popups allow-forms"</iframe><a href="/download.php?file=90368" target=_blank onClick="_gaq.push(['_trackEvent', 'tv1', 'download', 'قلب مجنون الحلقة 1 كاملة مترجمة HD اونلاين 2017']);"><img src="/images/download.png" alt=""/></a>
<meta itemprop=duration content=PT0M0S />
<meta itemprop=isFamilyFriendly content=True>
<meta itemprop=thumbnailUrl content="http://images.alarab.com/data/tv/20170829101818.jpg"/>
<meta itemprop=embedURL content="http://alarabplayers.alarab.com/jwplayer/player.swf?file=http://flv2.alarab.com:8080/new/flv/114812.flv.flv&provider=lighttpd&image=http://images.alarab.com/data/tv/20170829101818.jpg"/>
<link itemprop=url href="http://tv1.alarab.com/v90368-_مشاهدة_الحلقة_9_قلب_مجنون_92017">
<meta itemprop=rating content=4.5 />
<meta itemprop=bestRating content=5 />
<noframes>
<OBJECT height=350 width=500>
<PARAM NAME=movie value="http://alarabplayers.alarab.com/jwplayer/player.swf?file=http://flv2.alarab.com:8080/new/flv/114812.flv.flv&provider=lighttpd&image=http://images.alarab.com/data/tv/20170829101818.jpg">
<param name=allowfullscreen value=true>
<param name=allowscriptaccess value=always>
<EMBED src="http://alarabplayers.alarab.com/jwplayer/player.swf?file=http://flv2.alarab.com:8080/new/flv/114812.flv.flv&provider=lighttpd&image=http://images.alarab.com/data/tv/20170829101818.jpg" allowfullscreen=true allowscriptaccess=always height=350 width=500 NAME=objid5 type="application/x-shockwave-flash"></EMBED>
</OBJECT>
</noframes>
</div>
<h2>
مشاهدة الحلقة 9 قلب مجنون deli gönül مترجم HD اونلاين 2017</h2>
<h3 style="font-weight:normal;padding:5px;color:#000">
بطولة: ,
</h3>
<div style="padding:8px;font-size:13px;" itemprop=description>
قصة مسلسل <i>قلب مجنون الحلقة 9</i>: </div>
<center><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/282172443/ar/ar_468x60', [[1, 1], [468, 60]]).display();
</script></center>
</div>
<div class=panel-video>
<div class=panel-left>
<div class=tab-tr id=t1>
<div class="like-btn ">Like</div>
<div class="dislike-btn "></div>
<div class=stat-cnt>
<div class=rate-count>28</div>
<div class=stat-bar>
<div class=bg-green style="width:79%;"></div>
<div class=bg-red style="width:21%"></div>
</div>
<div class=dislike-count>6</div>
<div class=like-count>22</div>
</div>
</div>
</div>
</div>
<script>
    $(function(){ 
        var pageID = 89809; 

        $('.like-btn').click(function(){
            $('.dislike-btn').removeClass('dislike-h');    
            $(this).addClass('like-h');
            $.ajax({
                type:"POST",
                url:"/ajax.php",
                data:'act=like&pageID='+pageID,
                success: function(){
                }
            });
        });
        $('.dislike-btn').click(function(){
            $('.like-btn').removeClass('like-h');
            $(this).addClass('dislike-h');
            $.ajax({
                type:"POST",
                url:"ajax.php",
                data:'act=dislike&pageID='+pageID,
                success: function(){
                }
            });
        });
        $('.share-btn').click(function(){
            $('.share-panel').toggle();
        });
    });
</script>
<div class=share-panel>
<em class=shout-out>&nbsp;</em>
<div class=embed-code><textarea rows="" cols="">http://tv1.alarab.com/v90368-_%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9_%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9_9_%D9%82%D9%84%D8%A8_%D9%85%D8%AC%D9%86%D9%88%D9%86_92017</textarea></div>
<div class=social-connect>
<div id=plusone>
<g:plusone size=standard href="http://tv1.alarab.com/v90368-_%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9_%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9_9_%D9%82%D9%84%D8%A8_%D9%85%D8%AC%D9%86%D9%88%D9%86_92017"></g:plusone>
</div>
<div class=fb-like style="border:none;margin:none;float:left;margin-top:2px;" data-href="http://tv1.alarab.com/v90368-_%D9%85%D8%B4%D8%A7%D9%87%D8%AF%D8%A9_%D8%A7%D9%84%D8%AD%D9%84%D9%82%D8%A9_9_%D9%82%D9%84%D8%A8_%D9%85%D8%AC%D9%86%D9%88%D9%86_92017" data-width=100px data-layout=button_count data-action=like data-show-faces=false data-share=true></div>
</div>
<div class=social-network-group>
<span class=st_googleplus_large displayText='Google +'></span>
<span class=st_facebook_large displayText=Facebook></span>
<span class=st_twitter_large displayText=Tweet></span>
<span class=st_linkedin_large displayText=LinkedIn></span>
<span class=st_pinterest_large displayText=Pinterest></span>
<span class=st_email_large displayText=Email></span>
<span class=st_fblike_large displayText='Facebook Like'></span>
</div>
</div>
<div class=video-info>
<div class=left-info-box>
<ul>
<li class=nobg>نشر في: الثلاثاء ٢٩ / أغسطس / ٢٠١٧</li>
<li>فئة: </li>
</ul>
</div>
<div class=right-info-box>
[[ <strong>0</strong> مشاهدات ]]
</div>
<p style="text-align: justify;">
تدور احداث المسلسل حول (أمينة) التي تكتشف قرب موعد زواجها أنها مريضة بالسرطان، لتتغير في هذه اللحظة كل ما كانت ترتب له، ولتبدأ في إعادة النظر في علاقتها بمن حولها، خاصة في ظل وقوع عدد من المشاكل مع شقيقتها. <a href="http://tv1.alarab.com/series-6502_%D8%AD%D9%84%D8%A7%D9%88%D8%A9-%D8%A7%D9%84%D8%AF%D9%86%D9%8A%D8%A7">حلاوة الدنيا </a>
</p>
<br><br><br>
<p style="text-align: justify;">وجوه كثيرة تغلفنا احيانا، ومن دون دراية تجعلنا نجهل وجهنا الحقيقي ، هكذا هي تناقضات الحياة، غالبا ما تشوه ما في داخلنا ... الى أن تحين لحظة الحقيقة ... هذه هي أحداث مسلسل (هذا المساء) ، الذي تنتجه شركتي بي لينك برودكشنز وشركة ايغل فيلمز وتجمع النجوم إياد نصار، أروى جودة، أحمد داوود، محمد فرّاج، حنان مطاوع وغيرهم مع المخرج المتميز تامر محسن الذي كتب قصة المسلسل ايضا بالتعاون مع ورشة من الكتّاب المخضرمين.
<a href="http://tv1.alarab.com/series-6504_هذا-المساء">مسلسل هذا المساء</a></p>
<br><br><br>
<p style="text-align: justify;">أطلقت شركة الإنتاج للجزء السابع من المسلسل الشامي الشهير <a href="http://tv1.alarab.com/series-6519_%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%AC%D8%B2%D8%A1-9-%D8%A7%D9%84%D8%AA%D8%A7%D8%B3%D8%B9">باب الحارة الجزء 9</a> <p style="text-align: justify;">وردة شامية هو من أهم المسلسلات الدرامية التي ستشهدها الساحة في الموسم الرمضاني، وتدور الأحداث حول وردة وشامية اللتين تمرّان بتجارب قاسية جدًّا تجعلهما تتجهان إلى ارتكاب الجرائم في الحارة الدمشقية، وتدو ر الأحداث حول هاتين المجرمتين ضمن إطار درامي اجتماعي. <a href="http://tv1.alarab.com/series-6523_%D9%88%D8%B1%D8%AF%D8%A9-%D8%B4%D8%A7%D9%85%D9%8A%D8%A9">وردة شامية</a></p>
<br/></p>
<br>
<br>
</div>
<div id=comment-area>
<fb:comments xid=vd_89809 width=630></fb:comments>
<div id=fb-root></div>
<script> 
	  window.fbAsyncInit = function() {
		FB.init({appId: '140939665927610', status: true, cookie: true,
				 xfbml: true});
	  };
	  (function() {
		var e = document.createElement('script');
		e.type = 'text/javascript';
		e.src = document.location.protocol +
		  '//connect.facebook.net/ar_AR/all.js';
		e.async = true;
		document.getElementById('fb-root').appendChild(e);
	  }());
 
	</script>
</div>
</div>
<div id=right_content>
<div class=banner-right>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/282172443/ar/ar_300x250', [[1, 1], [300, 250]]).display();
</script>
</div>
<br>
<div class=banner-right>
<iframe id=ac88e66e name=ac88e66e style="width:300px;height:250px;overflow:hidden;" src='http://adv.alarab.com/tv1/banners/left.php?height=95' class=advborder><a href='http://openx.alarab.com/www/delivery/ck.php?n=a68bbf16&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.alarab.com/www/delivery/avw.php?zoneid=81&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68bbf16' border='0' alt='' /></a></iframe>
</div>
<br class=clear />
<div class=trending-box style="overflow-y:scroll;overflow-x:none;height:600px;">
<ul style="width:256px;display:inline;float:right;margin-right:0px;padding:0">
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images6.alarab.com/data/tv/146-100/20170829101818.jpg" alt="قلب مجنون الحلقة 9" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90368-_مشاهدة_الحلقة_9_قلب_مجنون_92017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 9 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ٢٩ / أغسطس / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images5.alarab.com/data/tv/146-100/20170822120440.jpg" alt="قلب مجنون الحلقة 8" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90294-_مشاهدة_الحلقة_8_قلب_مجنون_82017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 8 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ٢٢ / أغسطس / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images5.alarab.com/data/tv/146-100/20170815172401.jpg" alt="قلب مجنون الحلقة 7" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90213-_مشاهدة_الحلقة_7_قلب_مجنون_72017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 7 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ١٥ / أغسطس / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images6.alarab.com/data/tv/146-100/20170801134432.jpg" alt="قلب مجنون الحلقة 6" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90157-_مشاهدة_الحلقة_6_قلب_مجنون_52017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 6 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأربعاء ٠٩ / أغسطس / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images4.alarab.com/data/tv/146-100/20170801134432.jpg" alt="قلب مجنون الحلقة 5" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90095-_مشاهدة_الحلقة_5_قلب_مجنون_52017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 5 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ٠١ / أغسطس / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images1.alarab.com/data/tv/146-100/20170726113901.jpg" alt="قلب مجنون الحلقة 4" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90030-_مشاهدة_الحلقة_4_قلب_مجنون_42017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 4 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأربعاء ٢٦ / يوليو / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images1.alarab.com/data/tv/146-100/20170713162915.jpg" alt="قلب مجنون الحلقة 3" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v89914-_مشاهدة_الحلقة_3_قلب_مجنون_32017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 3 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الخميس ١٣ / يوليو / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images9.alarab.com/data/tv/146-100/20170713162755.jpg" alt="قلب مجنون الحلقة 2" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v89913-_مشاهدة_الحلقة_2_قلب_مجنون_22017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 2 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الخميس ١٣ / يوليو / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images10.alarab.com/data/tv/146-100/20170705122942.jpg" alt="قلب مجنون الحلقة 1" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v89809-_مشاهدة_الحلقة_1_قلب_مجنون_12017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 1 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأربعاء ٠٥ / يوليو / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images6.alarab.com/data/tv/146-100/20170829101818.jpg" alt="قلب مجنون الحلقة 9" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90368-_مشاهدة_الحلقة_9_قلب_مجنون_92017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 9 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ٢٩ / أغسطس / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images.alarab.com/data/tv/146-100/20170822120440.jpg" alt="قلب مجنون الحلقة 8" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90294-_مشاهدة_الحلقة_8_قلب_مجنون_82017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 8 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ٢٢ / أغسطس / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images7.alarab.com/data/tv/146-100/20170815172401.jpg" alt="قلب مجنون الحلقة 7" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90213-_مشاهدة_الحلقة_7_قلب_مجنون_72017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 7 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ١٥ / أغسطس / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images6.alarab.com/data/tv/146-100/20170801134432.jpg" alt="قلب مجنون الحلقة 6" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90157-_مشاهدة_الحلقة_6_قلب_مجنون_52017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 6 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأربعاء ٠٩ / أغسطس / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images7.alarab.com/data/tv/146-100/20170801134432.jpg" alt="قلب مجنون الحلقة 5" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90095-_مشاهدة_الحلقة_5_قلب_مجنون_52017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 5 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ٠١ / أغسطس / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images.alarab.com/data/tv/146-100/20170726113901.jpg" alt="قلب مجنون الحلقة 4" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v90030-_مشاهدة_الحلقة_4_قلب_مجنون_42017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 4 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأربعاء ٢٦ / يوليو / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images10.alarab.com/data/tv/146-100/20170713162915.jpg" alt="قلب مجنون الحلقة 3" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v89914-_مشاهدة_الحلقة_3_قلب_مجنون_32017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 3 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الخميس ١٣ / يوليو / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images2.alarab.com/data/tv/146-100/20170713162755.jpg" alt="قلب مجنون الحلقة 2" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v89913-_مشاهدة_الحلقة_2_قلب_مجنون_22017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 2 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الخميس ١٣ / يوليو / ٢٠١٧</strong> </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class=video-box-trending style=width:70px>
<img src="http://images10.alarab.com/data/tv/146-100/20170705122942.jpg" alt="قلب مجنون الحلقة 1" style=width:70px />
</div>
<div class=text-desc-tre>
<h5><a href="/v89809-_مشاهدة_الحلقة_1_قلب_مجنون_12017" style="color:#1583C2;font-weight:bold;font-family:arial">قلب مجنون الحلقة 1 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأربعاء ٠٥ / يوليو / ٢٠١٧</strong> </p>
</li>
</ul>
</div>
<div class=banner-right>
<iframe id=ac88e66e name=ac88e66e style="width:300px;height:250px;overflow:hidden;" src='http://adv.alarab.com/tv1/banners/left.php?height=95' class=advborder><a href='http://openx.alarab.com/www/delivery/ck.php?n=a68bbf16&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.alarab.com/www/delivery/avw.php?zoneid=81&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68bbf16' border='0' alt='' /></a></iframe>
<iframe style=float:left src='http://www.alarab.com/banners/sideadvTMP.php' frameborder=0 scrolling=no width=120 height=600></iframe>
</div>
</div><br class=clear />
<div id=celebs>
<div class=title>قاعدة بيانات الاشخاص</div>
<div class="celeb  purplebg" itemscope itemtype="http://schema.org/Person">
<img width=80 height=106 src="http://images.alarab.com/data/pcatalog/thumbs/7186999aa8369bc3cc1419a65def4d58f5bc0b0e20141124150417.jpg" alt="شكرو اوزيلديز - Şükrü Özyıldız"/>
<a href="/person/شكرو-اوزيلديز" itemprop=url><div itemprop=name> شكرو اوزيلديز </div></a><span class=foreign_name>Şükrü Özyıldız</span>
</div>
<div class="celeb  bluebg" itemscope itemtype="http://schema.org/Person">
<img width=80 height=106 src="http://images.alarab.com/data/pcatalog/thumbs/02194401d843db8ad0cc1f1090eb35acbebc580120141120190629.jpg" alt="محمد جان مينجنوزلو - Mehmetcan Mincinozlu"/>
<a href="/person/محمد-جان-مينجنوزلو" itemprop=url><div itemprop=name> محمد جان مينجنوزلو </div></a><span class=foreign_name>Mehmetcan Mincinozlu</span>
</div>
<div class="celeb  purplebg" itemscope itemtype="http://schema.org/Person">
<img width=80 height=106 src="http://images.alarab.com/data/pcatalog/thumbs/e5fa4091bf42cc1d68e17520388054a2315faf6720141120190025.jpg" alt="سيدا اكمان - Seda Akman"/>
<a href="/person/سيدا-اكمان" itemprop=url><div itemprop=name> سيدا اكمان </div></a><span class=foreign_name>Seda Akman</span>
</div>
<div class="celeb  bluebg" itemscope itemtype="http://schema.org/Person">
<img width=80 height=106 src="http://images.alarab.com/data/pcatalog/thumbs/4d5521ed07513fe8565f444af1302d53a3db063a20141006154635.jpg" alt="أمينة صندل - Emina Jahović"/>
<a href="/person/أمينة-صندل" itemprop=url><div itemprop=name> أمينة صندل </div></a><span class=foreign_name>Emina Jahović</span>
</div>
<div class="celeb  purplebg" itemscope itemtype="http://schema.org/Person">
<img width=80 height=106 src="http://images.alarab.com/data/pcatalog/thumbs/2c153bc1baa7170b9c32d03b056cd3a6a94ad5e520141006154521.jpg" alt="أوزلَم يلماز - Ozlem  yilmaz"/>
<a href="/person/أوزلَم-يلماز" itemprop=url><div itemprop=name> أوزلَم يلماز </div></a><span class=foreign_name>Ozlem yilmaz</span>
</div>
<div class="celeb  bluebg" itemscope itemtype="http://schema.org/Person">
<img width=80 height=106 src="http://images.alarab.com/data/pcatalog/thumbs/d1fc863cc3e85e402fb7ace2be8c69a4665b3b1e20141006154259.jpg" alt="ايزجي اساروغلو - Ezgi Asaroğlu"/>
<a href="/person/ايزجي-اساروغلو" itemprop=url><div itemprop=name> ايزجي اساروغلو </div></a><span class=foreign_name>Ezgi Asaroğlu</span>
</div>
<div class="celeb  purplebg" itemscope itemtype="http://schema.org/Person">
<img width=80 height=106 src="http://images.alarab.com/data/pcatalog/thumbs/2160acfb782a79d83f7269dff42ed8344bb6bce520141006154032.jpg" alt="بيرين سات - Beren saat"/>
<a href="/person/بيرين-سات" itemprop=url><div itemprop=name> بيرين سات </div></a><span class=foreign_name>Beren saat</span>
</div>
<div class="celeb  bluebg" itemscope itemtype="http://schema.org/Person">
<img width=80 height=106 src="http://images.alarab.com/data/pcatalog/thumbs/687e324bd6d23110ff9b5be4b88245c88f5a690c20141006153929.jpg" alt="سيريناي ساريكايا - Serenay Sarikaya"/>
<a href="/person/سيريناي-ساريكايا" itemprop=url><div itemprop=name> سيريناي ساريكايا </div></a><span class=foreign_name>Serenay Sarikaya</span>
</div>
<div class="celeb  purplebg" itemscope itemtype="http://schema.org/Person">
<img width=80 height=106 src="http://images.alarab.com/data/pcatalog/thumbs/b01b0abde96243a2d567fc52b95136f3a1b416b720141006142046.jpg" alt="بننو يلدرملار - Bennu Yıldırımlar"/>
<a href="/person/بننو-يلدرملار" itemprop=url><div itemprop=name> بننو يلدرملار </div></a><span class=foreign_name>Bennu Yıldırımlar</span>
</div>
<div class="celeb  nomargin bluebg" itemscope itemtype="http://schema.org/Person">
<img width=80 height=106 src="http://images.alarab.com/data/pcatalog/thumbs/c62cf769e00a03ebf0dc1d0ef7603f4a771f92d820141006141725.jpg" alt="ايفم سولماز - Evrim Solmaz"/>
<a href="/person/ايفم-سولماز" itemprop=url><div itemprop=name> ايفم سولماز </div></a><span class=foreign_name>Evrim Solmaz</span>
</div>
</div>
<div style=clear:both></div>
<div class=general_footer style="margin-top:8px;padding-bottom:8px">
<div class=footer_box>
<h5>خارطة الموقع</h5>
<ul>
<li><a href="http://www.alarab.com/1/">أخبار</a></li>
<li><a href="http://www.alarab.com/3/">رياضة وشباب</a></li>
<li><a href="http://www.alarab.com/4/">فنانين</a></li>
<li><a href="http://www.alarab.com/6/">رأي حر</a></li>
<li><a href="http://www.alarab.com/7/">اسواق العرب</a></li>
<li><a href="http://www.alarab.com/9/">سيارات</a></li>
<li><a href="http://www.alarab.com/10/">صحة</a></li>
<li><a href="http://www.alarab.com/11/">مطبخ</a></li>
<li><a href="http://www.alarab.com/12/">سياحة</a></li>
<li><a href="http://www.alarab.com/13/">رجال</a></li>
<li><a href="http://www.alarab.com/14/">شباب وصبايا</a></li>
<li><a href="http://www.alarab.com/16/">اولاد</a></li>
<li><a href="http://www.alarab.com/138/">ثقافة جنسية</a></li>
<li><a href="http://www.alarab.com/167/">ستار اكاديمي</a></li>
<li><a href="http://www.alarab.com/169/">كوكتيل</a></li>
<li><a href="http://www.alarab.com/172/">مجتمع</a></li>
<li><a href="http://www.alarab.com/186/">ستايل</a></li>
<li><a href="http://www.alarab.com/194/">منبر العرب</a></li>
<li><a href="http://www.alarab.com/208/">انتخابات 2008</a></li>
<li><a href="http://www.alarab.com/211/">جامعات / مدارس</a></li>
</ul>
</div>
<div class=footer_box>
<h5>مناطق ومدن</h5>
<ul>
<li><a href="http://www.alarab.com/1.html">الناصرة والقضاء </a></li>
<li><a href="http://www.alarab.com/2.html">شفاعمرو والقضاء</a></li>
<li><a href="http://www.alarab.com/261.html">المغار والقضاء</a></li>
<li><a href="http://www.alarab.com/260.html">سخنين والمنطقة</a></li>
<li><a href="http://www.alarab.com/16.html">الرامة والمنطقة</a></li>
<li><a href="http://www.alarab.com/6.html">الشاغور</a></li>
<li><a href="http://www.alarab.com/5.html">عكا والمنطقة</a></li>
<li><a href="http://www.alarab.com/8.html">كفرياسيف والقضاء</a></li>
<li><a href="http://www.alarab.com/267.html">الجليل الاعلى</a></li>
<li><a href="http://www.alarab.com/257.html">حيفا والمنطقة </a></li>
<li><a href="http://www.alarab.com/12.html">مدن الساحل</a></li>
<li><a href="http://www.alarab.com/263.html">قرى المرج</a></li>
<li><a href="http://www.alarab.com/4.html">المثلث الشمالي</a></li>
<li><a href="http://www.alarab.com/14.html">وادي عارة</a></li>
<li><a href="http://www.alarab.com/259.html">المثلث الجنوبي</a></li>
<li><a href="http://www.alarab.com/13.html">النقب</a></li>
<li><a href="http://www.alarab.com/15.html">القدس والقضاء </a></li>
<li><a href="http://www.alarab.com/266.html">منطقة الجولان</a></li>
<li><a href="http://www.alarab.com/262.html">الضفة الغربية</a></li>
<li><a href="http://www.alarab.com/258.html">قطاع غزة</a></li>
</ul>
</div>
<div class=footer_box>
<h5>اغاني mp3</h5>
<ul>
<li class=heading_one><a title="تحميل اغاني mp3" href="http://mp31.alarab.com">تحميل اغاني</a></li>
<li><a href="http://mp31.alarab.com/اغانى_عراقية.html" class=t_name title="استماع تحميل اغانى عراقية ">اغانى عراقية</a></li><li><a href="http://mp31.alarab.com/اغاني_اماراتية.html" class=t_name title="استماع تحميل اغاني اماراتية ">اغاني اماراتية</a></li><li><a href="http://mp31.alarab.com/اغاني_بحرينية.html" class=t_name title="استماع تحميل اغاني بحرينية ">اغاني بحرينية</a></li><li><a href="http://mp31.alarab.com/اغاني_خليجية.html" class=t_name title="استماع تحميل اغاني خليجية ">اغاني خليجية</a></li><li><a href="http://mp31.alarab.com/اغاني_سعودية.html" class=t_name title="استماع تحميل اغاني سعودية ">اغاني سعودية</a></li><li><a href="http://mp31.alarab.com/اغاني_سورية.html" class=t_name title="استماع تحميل اغاني سورية ">اغاني سورية</a></li><li><a href="http://mp31.alarab.com/اغاني_عربية.html" class=t_name title="استماع تحميل اغاني عربية ">اغاني عربية</a></li><li><a href="http://mp31.alarab.com/اغاني_فلسطينية.html" class=t_name title="استماع تحميل اغاني فلسطينية ">اغاني فلسطينية</a></li><li><a href="http://mp31.alarab.com/اغاني_كويتية.html" class=t_name title="استماع تحميل اغاني كويتية ">اغاني كويتية</a></li><li><a href="http://mp31.alarab.com/اغاني_لبنانية.html" class=t_name title="استماع تحميل اغاني لبنانية ">اغاني لبنانية</a></li><li><a href="http://mp31.alarab.com/اغاني_لبنانية.html" class=t_name title="استماع تحميل اغاني لبنانية ">اغاني لبنانية</a></li><li><a href="http://mp31.alarab.com/اغاني_مصرية.html" class=t_name title="استماع تحميل اغاني مصرية ">اغاني مصرية</a></li>	<li class=heading_one><a href="http://mp31.alarab.com/lyrics/1">كلمات الأغاني</a></li>
<li><i class="fa fa-chevron-left"></i><A title="اغاني اطفال" href="http://mp31.alarab.com/music_genre/aghani-atfal-mp3.html">اغاني اطفال</A></li>
<li><i class="fa fa-chevron-left"></i><A title="اغاني ريمكس" href="http://mp31.alarab.com/music_genre/aghani-remix-mp3.html">اغاني ريمكس</A></li>
<li><i class="fa fa-chevron-left"></i><A title="اغاني حزينة" href="http://mp31.alarab.com/music_genre/aghani-hazina-mp3.html">اغاني حزينة</A></li>
<li><i class="fa fa-chevron-left"></i><A title="اغاني كاريوكي" href="http://mp31.alarab.com/music_genre/aghani-karaoke-mp3.html">اغاني كاريوكي</A></li>
<li><i class="fa fa-chevron-left"></i><A title="اغاني راب" href="http://mp31.alarab.com/music_genre/arabic-rap.html">اغاني راب</A></li>
</ul>
</div>
<div class=footer_box>
<h5>افلام ومسلسلات</h5>
<ul>
<li class=heading_one id=dc2><a href="#">افلام</a></li><li id=d1><a title=" اكبر مكتبة عربية تضم باقة من اروع افلام البوكس اوفس" href="http://tv1.alarab.com/view-1/افلام-عربية">افلام عربية</a></li><li id=d297><a title=" افلام , افلام هندية , تحميل افلام هندية , افلام" href="http://tv1.alarab.com/view-297/افلام-هندية">افلام هندية</a></li><li id=d295><a title=" مشاهدة وتحميل جميع افلام كرتون وافلام الأنمي كارتون أون لاين" href="http://tv1.alarab.com/view-295/افلام-كرتون">افلام كرتون</a></li><li id=d5553><a title=" أفلام أجنبي اون لاين مترجمة مشاهدة افلام اجنبية مباشرة مشاهدة" href="http://tv1.alarab.com/view-5553/افلام-اجنبية">افلام اجنبية</a></li><li id=d6181><a title=" افلام الزمن الاصيل الابيض والاسود افلام زمان" href="http://tv1.alarab.com/view-6181/افلام-مصرية-قديمة">افلام مصرية قديمة</a></li><li id=d313><a title=" أشهر المسرحيات العربية لملوك المسرح دريد لحام، عادل أمام، فيروز،" href="http://tv1.alarab.com/view-313/مسرحيات">مسرحيات</a></li><li class=heading_one id=dc313><a href="#">مسلسلات</a></li><li id=d1951><a title=" مسلسلات اجنبية ومكسيكية مترجمة ومدبلجة" href="http://tv1.alarab.com/view-1951/مسلسلات-اجنبية">مسلسلات اجنبية</a></li><li id=d299><a title=" مكتبة مسلسلات جديدة ومتنوعة للمسللات التركية بمشاهدة مباشرة و تحميل" href="http://tv1.alarab.com/view-299/مسلسلات-تركية">مسلسلات تركية</a></li><li id=d8><a title=" لنهائية لمسلسلات رمضان 2017 وقنوات عرض المسلسلات
راس الغول محمود عبدالعزيز" href="http://tv1.alarab.com/view-8/مسلسلات-عربية">مسلسلات عربية</a></li><li id=d><a title="" href="http://tv1.alarab.com/view-/"></a></li><li id=d4><a title=" مكتبة باقوى مسلسلات الكارتون، الرسوم المتحركة اونلاين، تحميل ومشاهدة مباشرة" href="http://tv1.alarab.com/view-4/مسلسلات-كرتون">مسلسلات كرتون</a></li><li class=heading_one id=dc4><a href="#">مقاطع فيديو</a></li><li id=d309><a title=" قسم متخصص في المقاطع المظحكه مقاطع فكاهيه رائعه فديو مضحك" href="http://tv1.alarab.com/view-309/مقاطع-مضحكة">مقاطع مضحكة</a></li><li id=d10><a title=" تحميل ومشاهدة كليبات فيديو كليب عربي اجنبيى اونلاين" href="http://tv1.alarab.com/view-10/فيديو-كليب">فيديو كليب</a></li><li id=d311><a title=" برامج تلفزيون منوعة، مشاهدة مباشرة، اونلاين على موقع العرب، تسجيلات" href="http://tv1.alarab.com/view-311/برامج-تلفزيون">برامج تلفزيون</a></li><li id=d><a title="" href="http://tv1.alarab.com/view-/"></a></li>	</ul>
</div>
<div class=footer_box>
<h5>دراما رمضان 2017</h5>
<ul>
<li><a href="http://tv1.alarab.com/series-6590_شاهد-باب-الحارة-الجزء-9">شاهد باب الحارة الجزء 9</a></li>
<li><a href="http://tv1.alarab.com/series-6528_الصدمة-الموسم-2">الصدمة الموسم 2</a></li>
<li><a href="http://tv1.alarab.com/series-6519_شاهد-باب-الحارة-الجزء-9-التاسع-اونلاين-اونلاي">شاهد باب الحارة الجزء 9 التاسع اونلاين اونلاي</a></li>
<li><a href="http://tv1.alarab.com/series-6481_عفاريت-عدلي-علام">عفاريت عدلي علام</a></li>
<li><a href="http://tv1.alarab.com/series-6582_شاهد-طوق-البنات-4">شاهد طوق البنات 4</a></li>
<li><a href="http://tv1.alarab.com/series-6569_قمرة-2">قمرة 2</a></li>
<li><a href="http://tv1.alarab.com/series-6552_شاهد-إقبال-يوم-أقبلت">شاهد إقبال يوم أقبلت</a></li>
<li><a href="http://tv1.alarab.com/series-6530_شاهد-رامز-تحت-الأرض">شاهد رامز تحت الأرض</a></li>
<li><a href="http://tv1.alarab.com/series-6592_الحصان-الأسود">الحصان الأسود</a></li>
<li><a href="http://tv1.alarab.com/series-6591_كان-في-كل-زمان">كان في كل زمان</a></li>
<li><a href="http://tv1.alarab.com/series-6589_هاني-هز-الجبل">هاني هز الجبل</a></li>
<li><a href="http://tv1.alarab.com/series-6576_شاهد-ذكريات-لا-تموت">شاهد ذكريات لا تموت</a></li>
<li><a href="http://tv1.alarab.com/series-6565_شاهد-غرابيب-سود">شاهد غرابيب سود</a></li>
<li><a href="http://tv1.alarab.com/series-6535_اليوم-الأسود">اليوم الأسود</a></li>
<li><a href="http://tv1.alarab.com/series-6534_واحة-الغروب">واحة الغروب</a></li>
<li class=heading_one><a href="http://tv1.alarab.com/view-8/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">مسلسلات رمضان 2017</a></li>
<li><a title="" href="http://tv1.alarab.com/ramadan2017/مصرية">الدراما المصرية رمضان</a></li>
<li><a title="" href="http://tv1.alarab.com/ramadan2017/سورية">الدراما السورية رمضان</a></li>
<li><a title="" href="http://tv1.alarab.com/ramadan2017/خليجية">الدراما الخليجية رمضان</a></li>
</ul>
</div>
<div class=footer_box style="width:13.8%;border-left:0;margin-left:0">
<h5>ابراج 2017</h5>
<ul>
<li><a href="http://abraj.alarab.com//توقعات_برج_الحمل-2271.html">برج الحمل</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_الثور-2273.html">برج الثور</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_الجوزاء-2295.html">برج الجوزاء</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_السرطان-2275.html">برج السرطان</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_الاسد-2279.html">برج الاسد</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_العذراء-2277.html">برج العذراء</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_الميزان-2283.html">برج الميزان</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_العقرب-2281.html">برج العقرب</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_القوس-2287.html">برج القوس</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_الجدي-2285.html">برج الجدي</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_الدلو-2291.html">برج الدلو</a></li>
<li><a href="http://abraj.alarab.com//توقعات_برج_الحوت-2289.html">برج الحوت</a></li>
<li class=heading_one><a href="http://abraj.alarab.com/10-%D8%AD%D8%B8%D9%83_%D8%A7%D9%84%D9%8A%D9%88%D9%85_%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC_%D8%A7%D9%84%D9%8A%D9%88%D9%85.view">حظك اليوم</a></li>
<li><a title="" href="http://abraj.alarab.com/10-%D8%AD%D8%B8%D9%83_%D8%A7%D9%84%D9%8A%D9%88%D9%85_%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC_%D8%A7%D9%84%D9%8A%D9%88%D9%85.view">ابراج اليوم</a></li>
<li class=noborder><br><a href=""><img src="http://kul.alarab.com/logos/1.jpg"/></a><div style=clear:both></div><br>04-6558000<br>alarab@alarab.net<br></li>
</ul>
</div>
<div class=apps_and_social><a href="https://itunes.apple.com/il/app/alarab/id521989728?mt=8"><img src="http://images.alarab.com/data/apstore.jpg" alt=alarab /></a><a href="https://play.google.com/store/apps/details?id=com.jacket.alarab&hl=en"><img src="http://images.alarab.com/data/gplay.jpg" alt=alarab /></a></div>
</div>
</div>
<script>
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style=display:none height=1 width=1 alt=""/></noscript>
<div style=clear:both></div>
<div id=outer-bottom-footer>
<div id=outer-footer>
<div class=tags>
<a title="" href="/q/mosalsalat-ramadan">mosalsalat ramadan 2017</a>
<a title="" href="/q/ramadan-series">Ramadan Series</a>
<a title="" href="/ramadan2017/مغربية ">مسلسلات رمضان المغربية 2017</a>
<a title="" href="/ramadan2017/سورية">مسلسلات رمضان السورية 2017</a>
<a title="" href="/ramadan2017/مصرية">مسلسلات رمضان المصرية 2017</a>
<a title="" href="/ramadan2017/خليجية">مسلسلات رمضان الخليجية 2017</a>
<a title="" href="/ramadan2017/لبانينة">مسلسلات رمضان اللبانينة 2017</a>
<a title="" href="/ramadan2017/كويتية">مسلسلات رمضان الكويتية 2017</a>
<a title="" href="/ramadan2017/سعودية">مسلسلات رمضان السعودية 2017</a>
<a title="" href="/ramadan2017/اردنية">مسلسلات رمضان الاردنية 2017</a>
<a title="" href="/ramadan2017/بحرينية">مسلسلات رمضان البحرينية 2017</a>
<a title="" href="/ramadan2017/اماراتية">مسلسلات رمضان الاماراتية 2017</a>
<a title="" href="/ramadan2017/قطرية">مسلسلات رمضان القطرية 2017</a>
<a href="http://tv1.alarab.com/series-6590_شاهد-باب-الحارة-الجزء-9">شاهد باب الحارة الجزء 9</a>
<a href="http://tv1.alarab.com/series-6519_شاهد-باب-الحارة-الجزء-9-التاسع-اونلاين-اونلاي">شاهد باب الحارة الجزء 9 التاسع اونلاين اونلاي</a>
<a href="http://tv1.alarab.com/series-6582_شاهد-طوق-البنات-4">شاهد طوق البنات 4</a>
<a href="http://tv1.alarab.com/series-6552_شاهد-إقبال-يوم-أقبلت">شاهد إقبال يوم أقبلت</a>
<a href="http://tv1.alarab.com/series-6530_شاهد-رامز-تحت-الأرض">شاهد رامز تحت الأرض</a>
<a href="http://tv1.alarab.com/series-6452_شاهد-حرب-الورود">شاهد حرب الورود</a>
<a href="http://tv1.alarab.com/series-6576_شاهد-ذكريات-لا-تموت">شاهد ذكريات لا تموت</a>
<a href="http://tv1.alarab.com/series-6565_شاهد-غرابيب-سود">شاهد غرابيب سود</a>
<a href="http://tv1.alarab.com/series-6529_شاهد-عشم-ابليس">شاهد عشم ابليس</a>
<a href="http://tv1.alarab.com/series-6509_شاهد-30-يوم">شاهد 30 يوم</a>
<a href="http://tv1.alarab.com/series-6455_شاهد-سلسال-الدم-الموسم-4">شاهد سلسال الدم الموسم 4</a>
<a href="http://tv1.alarab.com/series-6560_شاهد-شاهد-سيلفي-3">شاهد شاهد سيلفي 3</a>
<a href="http://tv1.alarab.com/series-6520_شاهد-قناديل-العشاق">شاهد قناديل العشاق</a>
<a href="http://tv1.alarab.com/series-6495_شاهد-شاهد-الحلال">شاهد شاهد الحلال</a>
<a href="http://tv1.alarab.com/series-6493_شاهد-لمعي-القط">شاهد لمعي القط</a>
<a href="http://tv1.alarab.com/series-6544_شاهد-ظل-الرئيس">شاهد ظل الرئيس</a>
<a href="http://tv1.alarab.com/series-6458_شاهد-Arabs-Got-Talent-5">شاهد Arabs Got Talent 5</a>
<a href="http://tv1.alarab.com/series-6434_شاهد-حب-للأيجار-مدبلج">شاهد حب للأيجار مدبلج</a>
<a href="http://tv1.alarab.com/series-6420_شاهد-بنات-الشمس-مدبلج">شاهد بنات الشمس مدبلج</a>
<a href="http://tv1.alarab.com/series-6406_شاهد-مسرح-مصر-2">شاهد مسرح مصر 2</a>
<a href="http://tv1.alarab.com/series-6404_شاهد-حرب-الورود-مدبلج-اونلاين">شاهد حرب الورود مدبلج اونلاين</a>
<a href="http://tv1.alarab.com/series-6398_شاهد-سجينة-الماضي">شاهد سجينة الماضي</a>
<a href="http://tv1.alarab.com/series-6396_شاهد-وجوه-الحب">شاهد وجوه الحب</a>
<a href="http://tv1.alarab.com/series-6593_شاهد-30-يوم">شاهد 30 يوم</a>
<a href="http://tv1.alarab.com/series-6572_شاهد-نبي-الرحمة-والتسامح">شاهد نبي الرحمة والتسامح</a>
<a href="http://tv1.alarab.com/series-6556_شاهد-دموع-الأفاعي">شاهد دموع الأفاعي</a>
<a href="http://tv1.alarab.com/series-6549_شاهد-كحل-أسود-قلب-أبيض">شاهد كحل أسود قلب أبيض</a>
<a href="http://tv1.alarab.com/series-6548_شاهد-صوف-تحت-حرير">شاهد صوف تحت حرير</a>
<a href="http://tv1.alarab.com/series-6533_شاهد-كان-في-كل-زمان">شاهد كان في كل زمان</a>
<a href="http://tv1.alarab.com/series-6521_شاهد-الهيبة">شاهد الهيبة</a>
<a href="http://tv1.alarab.com/series-6508_شاهد-رمضان-كريم">شاهد رمضان كريم</a>
<a href="http://tv1.alarab.com/series-6504_شاهد-هذا-المساء">شاهد هذا المساء</a>
<a href="http://tv1.alarab.com/series-6503_شاهد-لا-تطفئ-الشمس">شاهد لا تطفئ الشمس</a>
<a href="http://tv1.alarab.com/series-6502_شاهد-حلاوة-الدنيا">شاهد حلاوة الدنيا</a>
<a href="http://tv1.alarab.com/series-6486_شاهد-كلبش">شاهد كلبش</a>
<a href="http://tv1.alarab.com/series-6483_شاهد-الحالة-جيم">شاهد الحالة جيم</a>
<a href="http://tv1.alarab.com/series-6476_شاهد-الحصان-الأسود">شاهد الحصان الأسود</a>
<a href="http://tv1.alarab.com/series-6449_شاهد-شوق">شاهد شوق</a>
<a href="http://tv1.alarab.com/series-6436_شاهد-حجر-جهنم">شاهد حجر جهنم</a>
<a href="http://tv1.alarab.com/series-6395_شاهد-خمس-خوات">شاهد خمس خوات</a>
<a href="http://tv1.alarab.com/series-6338_شاهد-قمرة">شاهد قمرة</a>
<a href="http://tv1.alarab.com/series-6309_شاهد-الأسطورة">شاهد الأسطورة</a>
<a href="http://tv1.alarab.com/series-6301_شاهد-البيت-الكبير">شاهد البيت الكبير</a>
<a href="http://tv1.alarab.com/series-6300_شاهد-عائلة-رمضان-كريم">شاهد عائلة رمضان كريم</a>
<a href="http://tv1.alarab.com/series-6242_شاهد-نص-يوم">شاهد نص يوم</a>
<a href="http://tv1.alarab.com/series-6196_شاهد-نصيبي-وقسمتك">شاهد نصيبي وقسمتك</a>
<a href="http://tv1.alarab.com/series-6119_شاهد-حب-للايجار">شاهد حب للايجار</a>
<a href="http://tv1.alarab.com/series-6084_شاهد-في-عينيها-أغنية">شاهد في عينيها أغنية</a>
<a href="http://tv1.alarab.com/series-6059_شاهد-ساحرة-الجنوب">شاهد ساحرة الجنوب</a>
<a href="http://tv1.alarab.com/series-5837_شاهد-شاهد-جبل-الحلال">شاهد شاهد جبل الحلال</a>
<a href="http://tv1.alarab.com/series-5820_شاهد-ابن-الحلال">شاهد ابن الحلال</a>
<a href="http://tv1.alarab.com/series-5770_شاهد-هبة-رجل-الغراب">شاهد هبة رجل الغراب</a>
<a title="مشاهدة اونلاين مترجم تحميل dvd" href="/q/مترجم" style=font-size:14px>مترجم</a><a title="مشاهدة اونلاين رمضان تحميل dvd" href="/q/رمضان" style=font-size:14px>رمضان</a><a title="مشاهدة اونلاين ÃƒÆ’Ã¢â€žÂ¢ÃƒÂ¢Ã¢â€šÂ¬Ã‚Â¦ÃƒÆ’Ã‹Å“Ãƒâ€šÃ‚Â³ÃƒÆ’Ã¢â تحميل dvd" href="/q/ÃƒÆ’Ã¢â€žÂ¢ÃƒÂ¢Ã¢â€šÂ¬Ã‚Â¦ÃƒÆ’Ã‹Å“Ãƒâ€šÃ‚Â³ÃƒÆ’Ã¢â" style=font-size:14px>ÃƒÆ’Ã¢â€žÂ¢ÃƒÂ¢Ã¢â€šÂ¬Ã‚Â¦ÃƒÆ’Ã‹Å“Ãƒâ€šÃ‚Â³ÃƒÆ’Ã¢â</a><a title="مشاهدة اونلاين   تحميل dvd" href="/q/-" style=font-size:14px> </a><a title="مشاهدة اونلاين عناكب نت مسلسلات تحميل dvd" href="/q/عناكب-نت-مسلسلات" style=font-size:14px>عناكب نت مسلسلات</a><a title="مشاهدة اونلاين لاين كيتوموب تحميل‎ تحميل dvd" href="/q/لاين-كيتوموب-تحميل‎" style=font-size:14px>لاين كيتوموب تحميل‎</a><a title="مشاهدة اونلاين سلام دانك الجزء الثالث الحلقه 1 تحميل dvd" href="/q/سلام-دانك-الجزء-الثالث-الحلقه-1" style=font-size:14px>سلام دانك الجزء الثالث الحلقه 1</a><a title="مشاهدة اونلاين افلام اجنبية كلها اثارة جنسية مترجمة تحميل dvd" href="/q/افلام-اجنبية-كلها-اثارة-جنسية-مترجمة" style=font-size:14px>افلام اجنبية كلها اثارة جنسية مترجمة</a><a title="مشاهدة اونلاين مسلسلات هندية مدبلجة على قناة زى الوان تحميل dvd" href="/q/مسلسلات-هندية-مدبلجة-على-قناة-زى-الوان" style=font-size:14px>مسلسلات هندية مدبلجة على قناة زى الوان</a><a title="مشاهدة اونلاين الهيبة تحميل dvd" href="/q/الهيبة" style=font-size:14px>الهيبة</a><a title="مشاهدة اونلاين خاتون تحميل dvd" href="/q/خاتون" style=font-size:14px>خاتون</a><a title="مشاهدة اونلاين باب الحارة تحميل dvd" href="/q/باب-الحارة" style=font-size:14px>باب الحارة</a><a title="مشاهدة اونلاين راس غليص الجزء الثالث تحميل dvd" href="/q/راس-غليص-الجزء-الثالث" style=font-size:14px>راس غليص الجزء الثالث</a><a title="مشاهدة اونلاين وادي الذئاب تحميل dvd" href="/q/وادي-الذئاب" style=font-size:14px>وادي الذئاب</a><a title="مشاهدة اونلاين مسلسلات اجنبية للكبار فقط تحميل dvd" href="/q/مسلسلات-اجنبية-للكبار-فقط" style=font-size:14px>مسلسلات اجنبية للكبار فقط</a><a title="مشاهدة اونلاين مسلسل ولادة من الخاصرة الجزء الرابع الحلقة الاولى تحميل dvd" href="/q/مسلسل-ولادة-من-الخاصرة-الجزء-الرابع-الحلقة-الاولى" style=font-size:14px>مسلسل ولادة من الخاصرة الجزء الرابع الحلقة الاولى</a><a title="مشاهدة اونلاين أرطغرل تحميل dvd" href="/q/أرطغرل" style=font-size:14px>أرطغرل</a><a title="مشاهدة اونلاين  افلام اجنبية للكبار تحميل dvd" href="/q/-افلام-اجنبية-للكبار" style=font-size:14px> افلام اجنبية للكبار</a><a title="مشاهدة اونلاين نيك شباب أولاد لواط تحميل dvd" href="/q/نيك-شباب-أولاد-لواط" style=font-size:14px>نيك شباب أولاد لواط</a><a title="مشاهدة اونلاين مسلسل | اللص والكتاب الحلقة 19 تحميل dvd" href="/q/مسلسل-|-اللص-والكتاب-الحلقة-19" style=font-size:14px>مسلسل | اللص والكتاب الحلقة 19</a><a title="مشاهدة اونلاين هبة رجل الغراب الحلقة 69 كاملة 2014 تحميل dvd" href="/q/هبة-رجل-الغراب-الحلقة-69-كاملة-2014" style=font-size:14px>هبة رجل الغراب الحلقة 69 كاملة 2014</a><a title="مشاهدة اونلاين الحلقة ال70 من مسلسل هبه رجل الغراب تحميل dvd" href="/q/الحلقة-ال70-من-مسلسل-هبه-رجل-الغراب" style=font-size:14px>الحلقة ال70 من مسلسل هبه رجل الغراب</a><a title="مشاهدة اونلاين هبه رجل الغراب الحلقه 69 تحميل dvd" href="/q/هبه-رجل-الغراب-الحلقه-69" style=font-size:14px>هبه رجل الغراب الحلقه 69</a><a title="مشاهدة اونلاين فيلم القلب الشجاع الاجنبي تحميل dvd" href="/q/فيلم-القلب-الشجاع-الاجنبي" style=font-size:14px>فيلم القلب الشجاع الاجنبي</a><a title="مشاهدة اونلاين  | اهل الراية 2  تحميل dvd" href="/q/-|-اهل-الراية-2-" style=font-size:14px> | اهل الراية 2 </a><a title="مشاهدة اونلاين هبه رجل الغراب الحلقه 69 تحميل dvd" href="/q/هبه-رجل-الغراب-الحلقه-69" style=font-size:14px>هبه رجل الغراب الحلقه 69</a><a title="مشاهدة اونلاين mosalsal arjotini modablaj تحميل dvd" href="/q/mosalsal-arjotini-modablaj" style=font-size:14px>mosalsal arjotini modablaj</a><a title="مشاهدة اونلاين mossalsal perla negra almodblaj تحميل dvd" href="/q/mossalsal-perla-negra-almodblaj" style=font-size:14px>mossalsal perla negra almodblaj</a><a title="مشاهدة اونلاين فلم شاروخان جمرة الانتقام تحميل dvd" href="/q/فلم-شاروخان-جمرة-الانتقام" style=font-size:14px>فلم شاروخان جمرة الانتقام</a><a title="مشاهدة اونلاين حريم السلطان الجظء 1 تحميل dvd" href="/q/حريم-السلطان-الجظء-1" style=font-size:14px>حريم السلطان الجظء 1</a><a title="مشاهدة اونلاين فيلم القلب الشجاع الاجنبي تحميل dvd" href="/q/فيلم-القلب-الشجاع-الاجنبي" style=font-size:14px>فيلم القلب الشجاع الاجنبي</a><a title="مشاهدة اونلاين الحلقة ال70 من مسلسل هبه رجل الغراب تحميل dvd" href="/q/الحلقة-ال70-من-مسلسل-هبه-رجل-الغراب" style=font-size:14px>الحلقة ال70 من مسلسل هبه رجل الغراب</a><a title="مشاهدة اونلاين هبة رجل الغراب الحلقة 69 كاملة 2014 تحميل dvd" href="/q/هبة-رجل-الغراب-الحلقة-69-كاملة-2014" style=font-size:14px>هبة رجل الغراب الحلقة 69 كاملة 2014</a><a title="مشاهدة اونلاين حريم السلطان الجزء الرابع - الحلقة 89 تحميل dvd" href="/q/حريم-السلطان-الجزء-الرابع---الحلقة-89" style=font-size:15px>حريم السلطان الجزء الرابع - الحلقة 89</a>	</div>
<div id=footer_sec>
<div class=about-us>
<ul>
<li><a href="http://tv1.alarab.com/view-6181/افلام-مصرية-قديمة" title="افلام الزمن الاصيل الابيض والاسود افلام زمان"> افلام مصرية قديمة</a></li>
<li><a href="http://tv1.alarab.com/view-5573/ملخصات-المباريات" title="ريـال مدريد برشلونه الزمالك والاهلي ملخصات المباريات"> ملخصات المباريات</a></li>
<li><a href="http://tv1.alarab.com/view-5553/افلام-اجنبية" title="أفلام أجنبي اون لاين مترجمة مشاهدة افلام اجنبية مباشرة مشاهدة افلام اجنبي بدون تحميل مشاهدة افلام اجنبية اون لاين DVD جديدة اكشن رعب كوميدي رومانسي عناكب نت.
"> افلام اجنبية</a></li>
<li><a href="http://tv1.alarab.com/view-1951/مسلسلات-اجنبية" title="مسلسلات اجنبية ومكسيكية مترجمة ومدبلجة"> مسلسلات اجنبية</a></li>
<li><a href="http://tv1.alarab.com/view-313/مسرحيات" title="أشهر المسرحيات العربية لملوك المسرح دريد لحام، عادل أمام، فيروز، سمير غانم، سعيد صالح،"> مسرحيات</a></li>
</ul>
</div>
<div class=rules-policy>
<ul>
<li><a href="http://tv1.alarab.com/view-311/برامج-تلفزيون" title="برامج تلفزيون منوعة، مشاهدة مباشرة، اونلاين  على موقع العرب، تسجيلات حصرية dvdrip وتحميل مجانا"> برامج تلفزيون</a></li>
<li><a href="http://tv1.alarab.com/view-309/مقاطع-مضحكة" title="قسم متخصص في المقاطع المظحكه مقاطع فكاهيه رائعه فديو مضحك ومسلية من يوتيوب "> مقاطع مضحكة</a></li>
<li><a href="http://tv1.alarab.com/view-299/مسلسلات-تركية" title="مكتبة مسلسلات جديدة ومتنوعة للمسللات التركية بمشاهدة مباشرة و تحميل اونلاين "> مسلسلات تركية</a></li>
<li><a href="http://tv1.alarab.com/view-297/افلام-هندية" title="افلام , افلام هندية , تحميل افلام هندية , افلام هندية جديدة , افلام هندية رومانسية , افلام هندية 2011 , افلام هندية 2011
"> افلام هندية</a></li>
<li><a href="http://tv1.alarab.com/view-295/افلام-كرتون" title="مشاهدة وتحميل جميع افلام كرتون وافلام الأنمي كارتون أون لاين على موقع العرب"> افلام كرتون</a></li>
</ul>
</div>
<div class=rules-policy>
<ul>
<li><a href="http://tv1.alarab.com/view-10/فيديو-كليب" title="تحميل ومشاهدة كليبات فيديو كليب عربي اجنبيى اونلاين"> فيديو كليب</a></li>
<li><a href="http://tv1.alarab.com/view-8/مسلسلات-عربية" title="لنهائية لمسلسلات رمضان 2017 وقنوات عرض المسلسلات
راس الغول محمود عبدالعزيز ميرفت أمين فاروق الفيشاوي لقاء الخميسي
القيصر يوسف الشريف خالد زكي أحمد سعيد عبدالغني إدوارد

مأمون وشركاه عادل إمام لبلبة مصطفى فهمي شيرين

يوميات زوجة مفروسة أوي (ج2) داليا البحيري خالد سرحان سمير غانم رجاء الجداوي

بين قلبين عبدالله الباروني عبدالله بوشهري صمود منصور الفيلي

بياعة النخي حياة الفهد مريم الصالح عصرية الزامل نادية كرم

المحتالة هدى حسين منى شداد جاسم النبهان هيا الشعيبي

سقوط حر نيللي كريم  فرح يوسف أحمد وفيق وفاء صادق
"> مسلسلات عربية</a></li>
<li><a href="http://tv1.alarab.com/view-4/مسلسلات-كرتون" title="مكتبة باقوى مسلسلات الكارتون، الرسوم المتحركة اونلاين، تحميل ومشاهدة مباشرة لاروع مسلسلات الكرتون للاطفال 2011"> مسلسلات كرتون</a></li>
<li><a href="http://tv1.alarab.com/view-1/افلام-عربية" title="اكبر مكتبة عربية تضم باقة من اروع افلام البوكس اوفس العربية المصرية، السورية، اللبنانية مجانا بمشاهدة مباشرة اونلاين على موقع العرب"> افلام عربية</a></li>
</ul>
</div>
<div class=social-network>
<ul>
<li><a href="/blog/822777/الحلقة-التاسعة-من-مسلسل-قلب-مجنون-مترجمة" title="شاهدوا الحلقة التاسعة من مسلسل قلب مجنون مترجمة">شاهدوا الحلقة التاسعة من مسلسل قلب مجنون مترجمة</a></li>
<li><a href="/blog/822736/الحلقة-الثامنة-من-مسلسل-الكاذبان-مترجمة" title="شاهدوا الحلقة الثامنة من مسلسل الكاذبان مترجمة">شاهدوا الحلقة الثامنة من مسلسل الكاذبان مترجمة</a></li>
<li><a href="/blog/822721/الحلقة-السابعة-من-للعشق-جنون-مدبلجة" title="شاهدوا الحلقة السابعة من مسلسل للعشق جنون مدبلجة">شاهدوا الحلقة السابعة من مسلسل للعشق جنون مدبلجة</a></li>
<li><a href="/blog/822505/الحلقة-التاسعة-من-نبضات-قلب-مترجمة" title="شاهدوا الحلقة التاسعة من مسلسل نبضات قلب مترجمة">شاهدوا الحلقة التاسعة من مسلسل نبضات قلب مترجمة</a></li>
<li><a href="/blog/" title="tv1 blog">بلوج \ blog</a></li>
</ul>
</div>
<br class=clear />
</div>
</div>
<script data-cfasync=false src="http://www.superadexchange.com/a/display.php?r=1586011"></script>
<style>
fb_box {
	width:100px;
	height:100px;
}
.cd-popup-trigger {
  display: block;
  width: 170px;
  height: 50px;
  line-height: 50px;
  margin: 3em auto;
  text-align: center;
  color: #FFF;
  font-size: 14px;
  font-size: 0.875rem;
  font-weight: bold;
  text-transform: uppercase;
  border-radius: 50em;
  background: #35a785;
  box-shadow: 0 3px 0 rgba(0, 0, 0, 0.07);
}
@media only screen and (min-width: 1170px) {
  .cd-popup-trigger {
    margin: 6em auto;
  }
}

/* -------------------------------- 

xpopup 

-------------------------------- */
.cd-popup {
  position: fixed;
  left: 0;
  top: 0;
  height: 100%;
  width: 100%;
  background-color: rgba(94, 110, 141, 0.9);
  opacity: 0;
  visibility: hidden;
  -webkit-transition: opacity 0.3s 0s, visibility 0s 0.3s;
  -moz-transition: opacity 0.3s 0s, visibility 0s 0.3s;
  transition: opacity 0.3s 0s, visibility 0s 0.3s;
}
.cd-popup.is-visible {
  opacity: 1;
  visibility: visible;
  -webkit-transition: opacity 0.3s 0s, visibility 0s 0s;
  -moz-transition: opacity 0.3s 0s, visibility 0s 0s;
  transition: opacity 0.3s 0s, visibility 0s 0s;
  z-index:1000
}

.cd-popup-container {
  position: relative;
  width: 90%;
  max-width: 400px;
  margin: 4em auto;
  background: #FFF;
  border-radius: .25em .25em .4em .4em;
  text-align: center;
  box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
  -webkit-transform: translateY(-40px);
  -moz-transform: translateY(-40px);
  -ms-transform: translateY(-40px);
  -o-transform: translateY(-40px);
  transform: translateY(-40px);
  /* Force Hardware Acceleration in WebKit */
  -webkit-backface-visibility: hidden;
  -webkit-transition-property: -webkit-transform;
  -moz-transition-property: -moz-transform;
  transition-property: transform;
  -webkit-transition-duration: 0.3s;
  -moz-transition-duration: 0.3s;
  transition-duration: 0.3s;
}
.cd-popup-container p {
  padding: 10px;
	color: #40596a;
    font-family: "Droid Arabic Kufi",serif;
    font-size: 20px;
    font-weight: 700;
}
.cd-popup-container .cd-buttons:after {
  content: "";
  display: table;
  clear: both;
}
.cd-popup-container .cd-buttons li {
  float: left;
  width: 50%;
}
.cd-popup-container .cd-buttons a {
  display: block;
  height: 60px;
  line-height: 60px;
  text-transform: uppercase;
  color: #FFF;
  -webkit-transition: background-color 0.2s;
  -moz-transition: background-color 0.2s;
  transition: background-color 0.2s;
}
.cd-popup-container .cd-buttons li:first-child a {
  background: #fc7169;
  border-radius: 0 0 0 .25em;
}
.no-touch .cd-popup-container .cd-buttons li:first-child a:hover {
  background-color: #fc8982;
}
.cd-popup-container .cd-buttons li:last-child a {
  background: #b6bece;
  border-radius: 0 0 .25em 0;
}
.no-touch .cd-popup-container .cd-buttons li:last-child a:hover {
  background-color: #c5ccd8;
}
.cd-popup-container .cd-popup-close {
  position: absolute;
  top: 8px;
  right: 8px;
  width: 30px;
  height: 30px;
}
.cd-popup-container .cd-popup-close::before, .cd-popup-container .cd-popup-close::after {
  content: '';
  position: absolute;
  top: 12px;
  width: 14px;
  height: 3px;
  background-color: #8f9cb5;
}
.cd-popup-container .cd-popup-close::before {
  -webkit-transform: rotate(45deg);
  -moz-transform: rotate(45deg);
  -ms-transform: rotate(45deg);
  -o-transform: rotate(45deg);
  transform: rotate(45deg);
  left: 8px;
}
.cd-popup-container .cd-popup-close::after {
  -webkit-transform: rotate(-45deg);
  -moz-transform: rotate(-45deg);
  -ms-transform: rotate(-45deg);
  -o-transform: rotate(-45deg);
  transform: rotate(-45deg);
  right: 8px;
}
.is-visible .cd-popup-container {
  -webkit-transform: translateY(0);
  -moz-transform: translateY(0);
  -ms-transform: translateY(0);
  -o-transform: translateY(0);
  transform: translateY(0);
}
@media only screen and (min-width: 1170px) {
  .cd-popup-container {
    margin: 8em auto;
  }
}
</style>
</div>
<script>
  
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11417539-1', 'auto');
	ga('require', 'RoyAppKeywordProvider');
	ga('send', 'pageview');




  (function (window) {
    window['RoyAppKeywordProviderConfig'] = {
      accountId: 'f81df5323d924979992fffa9c506260e'
    };
    var s = window.document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//cdn.royapp.com/kp.js';
    var x = window.document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }(window));


</script>
<script src="http://www.google-analytics.com/urchin.js"></script>
<script>
_uacct = "UA-1100585-4";
urchinTracker();
</script>
<script>
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style=display:none height=1 width=1 alt=""/></noscript>
<script>
function inIframe () {
    try {
        return window.self !== window.top;
    } catch (e) {
        return true;
    }
}
/*
   if( self == top ) {
       document.documentElement.style.display = 'block' ; 
   } else {
       top.location = self.location ; 
   }
   
   */
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // tasks to do if it is a Mobile Device
 // alert("Mobile Detected");
 
}
</script>
<div id=bottom-footer>
<p>&copy; 2015 <a href="https://www.facebook.com/sulieman.nimer">Sulieman Nimer</a> All Rights Reserved</p>
<a href="#" id=goTop>للاعلى</a>
<br class=clear />
Active users <b>1</b></div>
</div>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
